Hoher Ölverbrauch E90 325i, defekte Kurbelgehäuseentlüftung, Motorschaden?! ---Wichtige Infos für N52 Besitzer---

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hoher Ölverbrauch E90 325i, defekte Kurbelgehäuseentlüftung, Motorschaden?! ---Wichtige Infos für N52 Besitzer---

      Hey Leute.

      Ich habe Informationen, die möglicherweise wichtig für N52 Besitzer sind.
      Wie manche bereits wissen, bin ich auch vom hohen Ölverbrauch betroffen.
      Dieser hat sich mittlerweile dermaßen gesteigert, das ich handeln musste. Den Anfang der Story, gibts hier:

      Hoher Ölverbrauch e90 325i --- Lösung

      Mittlerweile ist mein Auto fast fertig, und ich 5000€ ärmer.
      Das Telefonat mit b&h Motorsport, welches ich vorhin führte, will ich euch nicht vorenthalten.

      Zunächst wurde mir fogendes erklärt.
      Wenn bei b&h ein generalüberholter Motor eingebaut wird, wird nach der Ursache gesucht, warum der alte kaputtgegangen ist. Logisch. :thumbup:
      Nachdem ich die Berichte, anderer Betroffener, aus dem thread oben durchgelesen hatte (insbesonder von Chris natürlich), war ich fest davon überzeugt, dass die Ursache für den Motorschaden klar ist: Fehlerhafte Kolben.
      Umso überraschter war ich, nachdem mir b&h berichtete, dass sie eine zugesiffte, und somit funktionslose Kurbelwellengehäuseentlüftung, für die Ursache halten.
      Angeblich gibt es ein Bmw internes Papier, mit dem Inhalt, dass das KWGE spätestens alle 6 Jahre, oder nach einer bestimmten KM Leistung, auszutauschen sei.
      Meiner ist von 2005, KM Stand 84TKM, erste KGWE.

      Ich habe dem Herrn von dem E90 Ölthread und den Problemen, sowie den "Kolben und Drainagebohrungstheorien" erzählt, was ihn auch nicht sonderlich wunderte.
      Auch er hält es für möglich, das in einigen Fällen, fehlerhaft produzirte Kolben, mitunter die Ursache für den hohen Ölverbrauch sein können.
      Doch in vielen Fällen, soll es angeblich eine nicht mehr funktionierende KWGE sein!
      Nach eigenen Angaben, hat er schon etliche N52 Motoren in der Werkstatt gehabt, die durch eine funktionslose KWGE zerstört wurden....
      (bh-motorsport.de/ ist auf die Reparatur, sowie Generalüberholung von Bmw Motoren spezialisiert.)

      Daher stellt sich die Frage, ob bei den Leuten, bei denen nur Kolben und Ringe getauscht wurden, dem KWGE jedoch keine, oder wenig Aufmerksamkeit geschenkt wurde, nur das Syptom und nicht die Ursache behoben wurde.
      Was das bedeuten würde, kann sich ja jeder selbst ausmalen...

      Ich denke das Mi39 seinen Motor durch den Tausch der KWGE "gerettet" hat. Der Ölverbrauch ist zwar geblieben, was ja auch logisch ist, denn auch sein KWGE war zu (und hat den Motor beschädigt), allerdings nicht wie bei mir (wo der KGWE nicht getauscht wurde) fast zerstört.

      Ob b&h / bavaria Informationen dazu hat, warum es mittlerweile mehrere Revisionen von Kolben und Block gibt, werde ich noch erfragen.

      ""

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Bow_Wazoo ()

    • So freunde lest euch das mal bitte gut durch und zählt mal eins und eins zusammen. ;)

      Ich sage es mal so das die kge der Ursprung aller Probleme ist denke ich.Und aufgrund der defekten kge kommt es laut wiki zu Materialien wie ,wasser usw. in die den brennräumen und führt so durch abnutzungen an buchsen und kolben! Daraus wiederrum resultiert der unnormale Ölverbrauch der durch die abnutzungen in den buchsen und Toleranzen an den kolben entsteht :!:

      Bzw. komme ich langsam zu der Erkenntnis das beim n52 eins zum anderen kommt!Die oben genannten dinge,fertigungstoleranzen und nutzungsbedingungem.

      interessanter satz:

      Wird der Motor oft kalt gestartet und nicht warm gefahren, bilden sich Verkokungen an der Zündkerze, den Ventilen und den Ringnuten am Kolben. Auch begünstigt der Kaltstart die Kaltschlammbildung (Produkt aus Schmieröl, Verbrennungsrückständen und Kondenswasser) im Kurbelgehäuse

      Und wenn diese dann nicht die Möglichkeit hat zu endlüften könnt ihr euch den rest bestimmt denken :wacko::whistling:

      Glaubt was ihr wollt ...Es passt schon so ;)

      Dieser Beitrag wurde bereits 9 mal editiert, zuletzt von Mi39 ()

    • Mhh interessiert des hier einfach keinen oder wollt bzw. könnt ihr euch nicht äußern 8|^^

      Also ich persönlich finde es sehr interessant und das nicht nur weil ich betroffener bin sondern weil zu dem Thema selbst BMW mit den schultern zuckt :whistling: .Oder vielleicht wissen sie es ganz genau lassen aber die kundschaft absichtlich im dunklen stehen ?(

      Glaubt was ihr wollt ...Es passt schon so ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mi39 ()

    • Also das kann bei mir nicht das Problem gewesen sein, denn meine KGE ist völlig inordnung gewesen.

      Ansonsten ist das natürlich sehr interessant und, was Ihr geschrieben habt. Stimme euch da auch vollkommen zu. Die Problematik mit der KGE hat bei Einigen ja auch Abhilfe geschaffen. Hab da mit meinen Kontakten auch schon drüber gesprochen, aber von dem Internen Dokument bezüglich der KGE wusste keiner.

    • Der Fehler liegt auch bei den Kolben. Die wurde vermessen. Wir haben die KGE ja auch überprüft, da ich ja wusste, dass es bei ein Paar Leuten geholfen hat.

      Sorry konnte vorhin nicht ans Tel. gehen. Können morgen Nachmittag gern noch mal telefonieren ;)

    • Da kannst ja schon bald das Öl im Tank beimischen, oh Mann ;) - ich hab interessanterweise KEINERLEI erhöhten Ölverbrauch, eher im Gegenteil, er braucht ungewöhnlich wenig wenn man hier so mitliest - Ölwechsel vor ca. 8000km, bis jetztz grade mal ein Strich weniger als beim Ölwechsel!
      Öl ist 0W40 New Life von Mobil1 und Ölwechsel jährlich, hatte vor 15.000km auch mal eine Motorspülung gemacht bei ner freien Werkstatt, Vorsicht ist beim N52 wohl besser als Nachsicht.
      Gut warmfahren sollte eh klar sein...

      mfg,
      Manuel

    • Chris-evo schrieb:


      Also das kann bei mir nicht das Problem gewesen sein, denn meine KGE ist völlig inordnung gewesen.

      Ansonsten ist das natürlich sehr interessant und, was Ihr geschrieben habt. Stimme euch da auch vollkommen zu. Die Problematik mit der KGE hat bei Einigen ja auch Abhilfe geschaffen. Hab da mit meinen Kontakten auch schon drüber gesprochen, aber von dem Internen Dokument bezüglich der KGE wusste keiner.

      Glaubt was ihr wollt ...Es passt schon so ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mi39 ()

    • Mi39 schrieb:

      Chris-evo schrieb:


      Also das kann bei mir nicht das Problem gewesen sein, denn meine KGE ist völlig inordnung gewesen.

      Ansonsten ist das natürlich sehr interessant und, was Ihr geschrieben habt. Stimme euch da auch vollkommen zu. Die Problematik mit der KGE hat bei Einigen ja auch Abhilfe geschaffen. Hab da mit meinen Kontakten auch schon drüber gesprochen, aber von dem Internen Dokument bezüglich der KGE wusste keiner.



      Ja da hast du volkommen recht und ich glaube dir das deine kge intakt war aber wenn du dir das mal alles richtig durchgelesen hast komme ich zu dem entschluss das die toleranzen der kolben bzw. buchsen erst durch eine defekte Kge entstehen!!!Bist du dir 100% sicher das deine vorhandene kge noch die erste ist!??


      Das ist natürlich nur eine Vermutung, aber wenn die KGE schon mal BMW gemacht wurde, hätte ja was in der History stehen müssen. Der Wagen ist ja auch Checkheft gepflegt. Letztendlich klingt das alles schon sehr einleuchtend, allerdings für mich aufgrund meine intakten KGE nicht nachvollziehbar.
    • ANZEIGE