Motorstörung - Leistungsabfall, Fehler-Code 18739, Hilfe :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorstörung - Leistungsabfall, Fehler-Code 18739, Hilfe :(

      Hallo zusammen,

      ich bin ganz neu hier und benötige dringend eure Hilfe!!

      Und zwar geht es um folgendes...

      WM-Finale 2014: Wie wahrscheinlich so ziemlich jeder, sind wir mit Hupe unterwegs gewesen, als wir dann ca. 1 Stunde "mitgefahren" sind, ging es für uns auf die Autobahn. Da ich bereits vorher meine Hupe nicht mehr hören konnte, habe ich es auf der Autobahn nochmals probiert - ging nicht! Dachte ich, ok, irgendwas warm geworden, probier es morgen nochmal - ging immernoch nicht...

      Es müsste ziemlich genau einen Tag später gewesen sein, auf dem Weg zur Arbeit, höre ich einmal dieses berühmte Geräuch, wenn irgendetwas defekt ist, leer wird oder sonst irgendwas... "Motorstörung, Leistungsabfall"! Diesen Fehler kannte ich bisher nicht, allerdings merkte ich ihn in der Leistung - kam nämlich nichts mehr! Im Menü stand, dass man mit gemäßigter Geschwindigkeit weiterfahren kann, alles klar! In der Mittagspause nochmal los, irgendwann ging sie aus, bei BMW angerufen, vorbeigefahren, die sagten dann, wenn das Lämpchen wieder aus ist, dann wäre das ok, könnte auch einfach nur ein Fehler sein... naja...

      An diesem Tag ging sie dann auch nicht mehr an, allerdings jeden weiteren Tag danach, immer ca. 10 Minuten, und dann ging sie wieder aus!

      Da zu diesem Zeitpunkt auch das Standlicht links defekt war und auch die Hupe nicht funktionierte (die wurde gestern erneuert, funktioniert aber schon wieder nicht, wahrscheinlich weil es ein Zubehör-Teil ist, wenn jmd seine Hupe vom BMW E9x verkauft, bitte melden!), dachte ich, vllt hängt es daran... Außerdem muss der Bremsflüssigkeitswechsel noch gemacht werden... kann es daran liegen?

      Eine freie Werkstatt hat den Fehlercode 18739 auslesen können, allerdings bekommt man hier keine Info zu diesem Fehler - kann mir jemand helfen?!

      Bitte keine schlauen Sprüche von wegen "Wenn das doch schon so lange ist, warum dann nicht schon längst in der Werkstatt gewesen?" ganz klar, aber es gibt Gründe...

      Vielen Dank im Voraus für Eure Hilfe und Unterstützung!! Ich verzweifel noch! ?(:(

      Grüße, Caro

      ""
    • ANZEIGE