Starker ÖL Verlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Starker ÖL Verlust

      Hallo Liebe Community,

      Ich melde mich hier als BMW Neuling und ratloser BMW Fahrer.
      Bin mit meinem Latein am Ende und suche dringend Rat bei euch.

      Folgendes Problem.

      Starker Öl Verlust ohne Anzeichen eines Öllecks oder sichtbarem Ölfleck im Motorraum oder am Parkplatz ( Garage )

      Hier nun zum genauen Verlauf /bzw teurem Leiden... ;(

      Auto gekauft Dezember 2012 / KM: 95000
      Alles perfekt bis März 2014 / KM: 120000 Hinteres Differential gebrochen / Austausch ca. 700 € über einen Freund ( BMW Meister )
      Alles wieder perfekt bis Ende Juli 2014 / KM Stand 132188 / RUCKELN / Startprobleme / Notlauf / Notprogramm / Aussetzer auf mehreren Zylindern
      Lösung: Hochdruckpumpe getauscht **
      alle 4 Zündkerzen getauscht, alle 4 Zündspulen getauscht, Nochenwellenversteller getauscht / alle 4 Injektoren getauscht / neues Softwareupdate / Ölwechsel **

      * Ölwechsel aus folgendem Grund:***
      die Hochdruckpumpe wurde bei einer Hinterhofwerkstatt getauscht.
      Leider wurde hier total gepfuscht: :fail:
      - Hochdruckpumpe zu teuer berechnet
      - neuer Dichtungssatz berechnet / wurde aber nicht getauscht
      - 30 AW berechnet / 12 AW laut BMW
      Beim abholen sagte mir die Werkstatt dann, dass ich einen Motorschaden habe weil er hinten blau raus raucht...
      Grund hierfür war, dass die Werksatt mir 1,5 Liter zu viel ÖL reingeschüttet hat und mir somit einen Motorschaden anhängen wollte.
      Er sagte mir auch, dass er angeblich eine 30 KM Testfahrt mit dem Auto gemacht hat, hat das Auto aber keinen KM bewegt. nachweislich... habe den KM stand bei BMW service als digitialen Ausdruck vor dem Schleppen in die Scheiß Werkstatt bekommen.
      Beim Abholen war der gleiche KM stand drauf...
      Somit hat er zwar die Hochdruckpumpe getauscht aber dann einfach 1.5 Liter ÖL rein, mir den blauchen Rauch gezeigt und mir somit Angst gemacht, dann sagte er ,er repariert das für 1.500 € weil 100% die Kolbenringe kaputt sind...
      Habe das Auto dann von dort zu meinem BMW Meister gebracht, weil er mir sagte der Wixxer verarscht dich , ZEIG DEN an, bring mir das AUto, so ein Hurennsmogg :fk:
      naja wie auch immer ANZEIGE läuft gegen diese Werkstatt .

      Also nachdem ich dann bei meinem BMW meister war hat er dann
      alle 4 Zündkerzen getauscht, alle 4 Zündspulen getauscht, neue Dichtungen für Hochdruckpumpe, Nochenwellenversteller getauscht / alle 4 Injektoren getauscht / neues Softwareupdate / Ölwechsel gemacht

      Nun habe ich den Wagenwieder zurück bekommen // Dienstag 26.08.


      Sooooooo und nun zu meinem aktuellen Problem ?( ?( ?( :
      - Dienstag 26.08 Auto bekommen KM Stand 132220: Öl Stand voll / wichtig für später
      Auto läuft Perfekt bis Mittwoch Abend : KM Stand 132300: --> Motorkontrollleuchte / 2 Fehler : NOX sensor und Temperatur Fehler im Kennfeld --> Fehler gelöscht
      Auto lief wieder bis Donnerstag Abend: KM Stand 132400: ÖL im Display nur noch auf der Hälfe / 250ml Öl Nachgeschüttet / Auto zeigt wieder voll an... 8o8|?(
      Nachdem ich das Öl eingeschüttet habe kam dann gleich wieder die Motorkontrollleuchte NOX sensor und Temperatur Fehler im Kennfeld. :fail:

      Heute Samstag 30.08 / Öl Stand schon wieder auf dreiviertel gefallen... :cursing: KM Stand 132.500 ..... und immer noch MKL - beide Fehler wurden bis jetzt noch nicht gelöscht.

      Mein BWM Meister Freund meinte dass es zwar sein kann das noch ein bisschen Öl Nachläuft aufgrund des Ölwechsels aber niemals sooo viel.
      Zudem habe ich volle Leistung und wie gesagt kein ÖL Fleck nirgendwo.... ???? Findet er seltsam.. Muss er sich anschauen.. Er wusste bis jetzt immer was das Problem ist.
      Nachdem er sagte, okayy komisch muss ich mir anschauen, schieb ich jetzt natürlich Panik.

      Hat irgend jemand einen Rat oder Idee warum er 750 ml Öl frisst in nichtmal 400 km ohne einen Fleck oder rauchen `? :?::?::?:

      Bis es zum Tausch der Hochdruckpumpe kam, habe ich keinen tropfen Öl verbraucht. bin 15.000 KM gefahren und hab vllt 500 ml nachgeschüttet...

      Will des Auto mit dem Scheiß N43 Motor nur noch repariert bekommen und dann verkaufen, nachdem der Motor hier im Forum ja nicht soo gut wegkommt. :wacko:
      Allerdings hatte ich jetzt glaub ich auch alle Krankheiten die der N43 haben kann getauscht oder repariert?
      Was ist eure Empfehlung, soll ich ihn jetzt behalten oder weghauen ???!!

      LG Markus /// Bitteee Helft mirrr , ich tick aus mit dem Auto, bin schon Arm wie ne Kirchenmaus , das hat mir alles jetzt knapp 2500 € gekostet... grrrr

      ""

      BWW E93 / Bj. 02/2008 / 320i / KM STAND 132.500

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Cabrio_Marki ()

    • Misst du den ölstand mit Peilstab, oder per iDrive? (Vll hat ja nur dein Ölstandssensor ein Problem)
      NOx Sensor hat vll Probleme weil vll ein Ölfilm auf ihm liegt? Ich würde den vll erstmal reinigen.

    • Habe leider kein idrive , und wie Mess ich mit dem peilstab ? Ich hab ja nur die Möglichkeit über des Display
      Soll ich mir einen kaufen ?

      Gibt es eine Möglichkeit besser zur ubv zu schauen , wenn ich mit Taschenlampe unterm Auto liege seh ich keine Öl Ablagerung aber kann halt auch nicht genau hinschauen ,
      Komplett abbauen dauert wohl lang
      Mein BMW Meister hat erst wieder nächste Woche zeit und ich trau mir des fast nicht zu

      Aber von euch hat auch erstmal keiner eine idee oder ob es ein folgeschaden wegen zu viel Öl IST ?


      Nox Sensor baut er dann am Wochenende aus und reinigt die mit bremsenreiniger meinte er.

      BWW E93 / Bj. 02/2008 / 320i / KM STAND 132.500

    • Cabrio_Marki schrieb:


      Gibt es eine Möglichkeit besser zur ubv zu schauen , wenn ich mit Taschenlampe unterm Auto liege seh ich keine Öl Ablagerung aber kann halt auch nicht genau hinschauen ,
      Komplett abbauen dauert wohl lang
      Mein BMW Meister hat erst wieder nächste Woche zeit und ich trau mir des fast nicht zu


      Abbauen dauert 1 Minute und ist mit ein paar Schrauben erledigt.
    • So also Abdeckung hab ich abmachen lassen da ist kein Öl...

      Mittlerweile ist wieder was komisches passiert
      nach ca. 50 gefahren kilometern hab ich des Auto abgestellt, dann beim Motorneustart nach 3 Stunden stehen lassen war die MKL aus . ?

      dann ohne MKL weitergefahren, diese ist dann wieder nach 20 km angegangen....

      und jetzt ist auch plötzlich wieder die ÖL Anzeige auf MAX ???

      jemand ne idee ? :))

      BWW E93 / Bj. 02/2008 / 320i / KM STAND 132.500

    • Wie kann ich so etwas testen ? Muss ich dazu einen Ölwechsel machen ?

      BWW E93 / Bj. 02/2008 / 320i / KM STAND 132.500

    • ANZEIGE