325d stirbt manchmal ab wenn ich auf die Kupplung steige

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 325d stirbt manchmal ab wenn ich auf die Kupplung steige

      Hallo
      ich habe ein nerviges Problem mit meinem 325d bj 2007 Schalter, und zwar muss ich seid kurzem viel mehr gas geben zum wegfahren damit er nicht abstirbt und manchmal ca 2-3 mal am Tag passiert es wenn ich auf eine Ampel zurolle und auf die Kupplung steige das er mir dabei einfach ausgeht so als hätte er kein Standgas mehr...

      Es wurde bei dem Auto eine Optimierung gemacht von einem österreich bekannten Optimierer von dem ich auch selber schon gute erfahrungen gesammelt habe und dabei wurde gleich eine Downpipe eingebaut also Kat+DPF deaktiviert und das AGR wurde auch mit deaktviert, habe mal kontakt mit ihm aufgenommen er hat die software nochmal durchgecheckt und sagt an der kann es zu 100% nicht liegen.

      Fehlerspeicherauslesen war ich auch da wurde kein Fehler gefunden..


      Habt ihr vielleicht einen Rat was das sein könnte?
      Kann es von einem verdreckten ansaugkrümmer kommen oder dem dieselfilter? Wäre da das Problem dann nicht durchgehend statt nur sporadisch?

      Freue mich über jede Hilfreiche antwort :)

      ""
    • Pfeatme schrieb:

      Hi, Ich würde mal die Werte im LFM neu initialisieren / Reset,
      und dann ein paar KM fahren und schauen ob es sich verbessert :)

      Warum?

      Viele Grüße
      Chris

      Fiat Stilo 1.9 Multijet 16V 150PS/305Nm 180PS/380Nm
      | AP Gewindefahrwerk | Downpipe | Twinpass FMIC | Stage2 JTD-Performance Kupplung | AGT und LLT Display | AGR Kühler entfernt | Eigenbau-ESD | Domstrebe VA |

    • Ich gehe davon aus, dass er den LMM meint - also den Luftmassenmesser. Da einfach mal den Lernwert, den es ja nicht ohne Grund gibt, zurück zu setzen ist Mist.

      Das Problem wird, auch wenn der Chiptuner beteuert keine Fehler gemacht zu haben, das Chiptuning sein. Das keine Fehler im Speicher stehen, ist ein gutes Indiz dafür. Denn gerade bei DPF off und AGR off, werden ob einfach nur Fehler abgeschaltet.

      Tipp: lass das originale Kennfeld zurückspielen (zur Not von BMW mittels Softwareupdate) und schau ob der Fehler weg ist. Fehlersuche an gechippten Autos ist scheiße (muss man so deutlich sagen), weil man nicht weiß, was vermurkst wurde.

      Und denk mal drüber nach, warum ein Diesel (ein Selbstzünder!) abstirbt.

      Viele Grüße
      Chris

      Fiat Stilo 1.9 Multijet 16V 150PS/305Nm 180PS/380Nm
      | AP Gewindefahrwerk | Downpipe | Twinpass FMIC | Stage2 JTD-Performance Kupplung | AGT und LLT Display | AGR Kühler entfernt | Eigenbau-ESD | Domstrebe VA |

    • crossshot schrieb:

      Ich gehe davon aus, dass er den LMM meint - also den Luftmassenmesser. Da einfach mal den Lernwert, den es ja nicht ohne Grund gibt, zurück zu setzen ist Mist.

      Das Problem wird, auch wenn der Chiptuner beteuert keine Fehler gemacht zu haben, das Chiptuning sein. Das keine Fehler im Speicher stehen, ist ein gutes Indiz dafür. Denn gerade bei DPF off und AGR off, werden ob einfach nur Fehler abgeschaltet.

      Tipp: lass das originale Kennfeld zurückspielen (zur Not von BMW mittels Softwareupdate) und schau ob der Fehler weg ist. Fehlersuche an gechippten Autos ist scheiße (muss man so deutlich sagen), weil man nicht weiß, was vermurkst wurde.

      Und denk mal drüber nach, warum ein Diesel (ein Selbstzünder!) abstirbt.
      heute nachdem ich mein auto vollgetankt habe ist es mir so vorgekommen als würde wieder alles passen, zumindest ist er bis jetzt nicht abgestorben.

      Kann es vielleicht sein das der e90 2 Kraftstoffpumpen beim oder im tank hat und das davon die jenige die ab der unteren hälfte arbeitet undicht ist und luft mitsaugt?
      Wenn ja wie kann ich die pumpen auf volle funktion testen?
      Weißt du das zufällig?
    • Also leute das problem habe ich nun gelöst :)
      Da mir keiner so recht weiter helfen konnte habe ich mal einfach ein paar sachen der reihe nach gemacht und geschaut ob es sich verbessert...

      Als erstes habe ich das AGR Manuell zugestopft = keine änderung

      Dann habe ich die Ansaugbrücke mal gereinigt um zu sehen ob die vielleicht zugedreckt war = war nur ganz leicht verschmutzt und es stand das Produktionsdatum 2011 drauf, nach der reinigung keine veränderung

      Dann habe ich Luftfilter und Dieselfilter gewechselt und siehe da :) = Problem gelöst, zieht untenrum schöner an, und stirbt nicht mehr ab wenn der Tank unter die hälfte kommt :))

      Falls also mal jemand so ein ähnliches erlebnis hat, einfach mal den Dieselfilter wechseln denn schaden kann es nie den zu tauschen und er kostet auch nicht die welt ;)

    • Reazzn schrieb:

      Also leute das problem habe ich nun gelöst :)
      Da mir keiner so recht weiter helfen konnte habe ich mal einfach ein paar sachen der reihe nach gemacht und geschaut ob es sich verbessert...

      Als erstes habe ich das AGR Manuell zugestopft = keine änderung

      Dann habe ich die Ansaugbrücke mal gereinigt um zu sehen ob die vielleicht zugedreckt war = war nur ganz leicht verschmutzt und es stand das Produktionsdatum 2011 drauf, nach der reinigung keine veränderung

      Dann habe ich Luftfilter und Dieselfilter gewechselt und siehe da :) = Problem gelöst, zieht untenrum schöner an, und stirbt nicht mehr ab wenn der Tank unter die hälfte kommt :))

      Falls also mal jemand so ein ähnliches erlebnis hat, einfach mal den Dieselfilter wechseln denn schaden kann es nie den zu tauschen und er kostet auch nicht die welt ;)


      Bei welcher Laufleistung?
    • Matze_Lion schrieb:

      Reazzn schrieb:

      Also leute das problem habe ich nun gelöst :)
      Da mir keiner so recht weiter helfen konnte habe ich mal einfach ein paar sachen der reihe nach gemacht und geschaut ob es sich verbessert...

      Als erstes habe ich das AGR Manuell zugestopft = keine änderung

      Dann habe ich die Ansaugbrücke mal gereinigt um zu sehen ob die vielleicht zugedreckt war = war nur ganz leicht verschmutzt und es stand das Produktionsdatum 2011 drauf, nach der reinigung keine veränderung

      Dann habe ich Luftfilter und Dieselfilter gewechselt und siehe da :) = Problem gelöst, zieht untenrum schöner an, und stirbt nicht mehr ab wenn der Tank unter die hälfte kommt :))

      Falls also mal jemand so ein ähnliches erlebnis hat, einfach mal den Dieselfilter wechseln denn schaden kann es nie den zu tauschen und er kostet auch nicht die welt ;)


      Bei welcher Laufleistung?
      bei knapp 185.000km
    • ANZEIGE