Servolenkung nach Motorstart ausgefallen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Servolenkung nach Motorstart ausgefallen

      Hallo Jungs,

      jetzt hats mich mitten in Italien auf einem kleinen Rastplatz erwischt, der Urlaub war hinüber -.- Aber von vorne:

      Wir waren ca. 10h am Stück unterwegs, zwischendurch nur kurze Pausen, ansonsten Geschwindigkeiten zwischen 100 und 120 km/h. Als ich dann auf einen Rastplatz bin, für ca 10 Minuten den Motor aus hatte, meldete sich nach Motorstart mein KI: Lenkunterstützung ausgefallen. Lenkung ging extrem schwer, ich konnte auch bei langsamer Fahrt kaum mehr lenken. Mehrmaliges Aus- und Ein-Schalten brachte keine Besserung, auhc mit kurzen Wartezeiten dazwischen.

      Dann habe ich für 30 Minuten die Batterie abgeklemmt, und siehe da, Fehler war weg und Lenkung wieder normal. Aber, ADAC war bereits angerufen und Abschlepper war unterwegs, zudem wollten wir nicht das Risiko eingehen, dass die Lenkunterstützung wieder ausfällt. Also wurde mein Schätzchen in eine italienische Werkstatt geschleppt und wir sind in der Nähe untergekommen.

      Diagnose: Neues Lenkgetriebe notwendig. Allerdings konnte ich wegen der Sprachbarriere nicht direkt mit der Werkstatt kommunizieren, sondern nur über die ADAC-Hotline. Kostenpunkt: 2500 Euro ... Fahrzeug wird jetzt nach Deutschland zurückgebracht, in die Werkstatt meines Vertrauens :)


      Ist diese Diagnose denn im Rahmen des Möglichen? Ist denn nicht viel mehr ein Software- oder Elektrik-Problem wahrscheinlich? Bzw, wenn mechanischen Ursprungs, ist dann nicht ein Defekt der Servopumpe wahrscheinlicher? Falls tatsächlich das Lenkgetriebe getauscht werden muss, kann man da auch ein Gebrauchtes erwerben? Oder ist das sehr unratsam?
      Fehlerspeicherauszug habe ich natürlich noch nicht, Fahrzeug ist auch noch nicht in Deutschland angekommen ...

      Achso, der Vollständigkeit halber: Ich glaube, ich habe noch die hydraulische Servolenkung drin, ohne Servotronic. E91 vFL, 320d, N47, BJ 05/2008

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FreundBlase ()

    • FreundBlase schrieb:

      Ich glaube, ich habe noch die hydraulische Servolenkung drin, ohne Servotronic. E91 vFL, 320d, N47, BJ 05/2008


      Nö, der N47 hat die elektrische Lenkung.

      Kann dir leider nicht weiterhelfen - nur ne kleine Info: je langsamer man fährt, desto härter geht die Lenkung - weil du schreibst selbst bei langsamer Fahrt geht die schwer. Servo benötigt im Stand die meiste Power. Daher ist das auch nicht die Hydropumpe weil die gibs ja nicht mehr.
    • Ok, dachte dass die elektrische erst mit dem FL kam. Habe ja schon denn ein oder anderen Thread dazu gelesen :) Danke aber für die Info!

      Und das Wörtchen "selbst" war so gemeint, dass ich es nicht nur im stand ausprobiert habe, sondern auch ein wenig im ersten Gang rum gerollt bin ;) Viel schneller gings auf dem kleinen Parkplatz nicht ...

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von FreundBlase ()

    • FreundBlase schrieb:

      Ok, dachte dass die elektrische erst mit dem FL kam. Habe ja schon denn ein oder anderen Thread dazu gelesen :) Danke aber für die Info!

      Und das Wörtchen ?selbst? war so gemeint, dass ich es nicht nur im stand ausprobiert habe, sondern auch ein wenig im ersten Gang rum gerollt bin ;)


      Achso ok ;) ja das ganze wurde mit EfficientDynamics eingeführt.
    • Könnte auch daran liegen.Such dir lieber nen BMW Händler.


      KBA-Referenznummer:
      3789
      Hersteller/Marke:
      BMW
      Verkaufsbezeichnung:
      1, 3, X1, Z4
      Betroffene Baugruppe:
      Lenkanlage
      Baujahr von:
      2007
      Baujahr bis:
      2012
      Veröffentlichungsdatum:
      13.07.2012
      Hotline:
      keine
      Beschreibung:
      Fehler in der Steuerelektronik der elektromechanischen Servolenkung (EPS) führt zu Ausfall der Lenkkraftunterstützung.

    • ... zudem wollten wir nicht das Risiko eingehen, dass die Bremsunterstützung wieder ausfällt.


      Ist das ein Tippfehler? Ich dachte es geht um die Lenkung.
      Aber mal im ernst, den Urlaub versauen lassen müssen hättest dir dadurch nicht. Auf der Autobahn oder Landstraße behaupte ich einfach mal hättest keinen Unterschied gemerkt. Klar, rangieren ist nicht so der Renner ohne Unterstützung aber bevor der Urlaub dadurch futsch ist...
    • @Matzusv8: Hups, das war eigentlich ein Fehler, den ich beim Korrekturlesen berichtigt hatte. Zumindest war mir so ... Nein, Bremse arbeitet zuverlässig, natürlich meinte ich die Lenkunterstützung.

      Und nein, so wollte ich nicht weiterfahren. Ich bin früher schon Autos ohne Servo gefahren, die gingen aber bei weitem nicht so schwer zu lenken wie meiner nun. Ein Einparken war damals zumindest möglich, mit dem BMW nahezu unmöglich ohne eine Verwandlung in ein grünes großes Muskelpaket ... Zudem waren wir kurz vor Rom (mit geplantem Abstecher in die Stadt) und wollten noch weitere 800 km fahren ...

      Wie finde ich denn nun heraus, ob ich die elektrische oder hydraulische Servo habe?! Wie gesagt ist meiner ja ein vFL N47, mit MSA und Rekuperation. Sind das die EffDyn-Maßnahmen? Oder ist LCI/vFL entscheidend?

      @Matze: Danke!! Gibt es dazu nähere Infos? Wie finde ich heraus, ob meiner betroffen ist? Ich ruf dann mal beim ADAC an, ob mein Werkstattwunsch noch änderbar ist. Mein favorisierter BMW-Partner ist halt 20km entfernt, weswegen ich ihn in meine freie Werkstatt bringen lasse.

    • OK, habe eben mit BMW telefoniert, die konnten mir versichern, dass ich eine elektromechanische Servolenkung verbaut habe. Ich habe versucht, den Serviceberater indirekt nach dieser Maßnahme zu fragen, allerdings hat er sie nicht angesprochen. Ich wollte auch nciht plump direkt danach fragen ... Würde so etwas denn auf Kulanz/Gewährleistung getauscht werden, wenn die Maßnahme in meinem Fall Anwendung fände?

      Edit: Nochmal ein wenig gegoogelt und telefoniert, mein Fahrzeug ist hier nicht betroffen :(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FreundBlase ()

    • Ob elektromechanische oder hydraulische Lenkung lässt sich auch ganz einfach mit einem Blick in den Motorraum erkennen.

      Die hydraulischen Kandidaten haben einen Ausgleichsbehälter zum nachfüllen. Müsste ATF Fluid only oder so ähnlich drauf stehen.

      Bei den elektro-Lenkungen fehlt dieser Behälter.

    • Jau, wenn ich das Fahrzeug hier hätte, dann könnte ich mal schnell nachsehen. Aber selbst der ADAC weiß nicht wirklich, wo sich mein Auto gerade befindet...

      Kann man bedenkenlos ein gebrauchtes lenkgetriebe einsetzen? Ich habe schon mit einem Gebrauchtteilhändler hier in der Nähe geredet, er könne mir ein Getriebe aus einem garantiert unfallfreien Wagen mit geringer laufleistung anbieten.

    • Soooo.

      Auto habe ich heute zurück bekommen. Musste leider wirklich das Servo-Getriebe getauscht werden ... Nunja, wenn denn dann nun der Fehler weg ist ... Zumindest die 30 km Rückfahrt waren sehr vielversprechend.

      Soweit zum Guten. Sehr unerfreulich sind drei Dinge:

      1. Im Auto stinkts ziemlich stark nach Kraftstoff. Aber OK, soweit nicht große Mengen irgendwo ausgelaufen sind, bin ich da nicht so.

      2. Auf einmal höre ich die Steuerkette wieder schaben. Allerdings nur, als der Motor kalt war und im Standgas; bei warmen Motor und/oder bei erhöhter Drehzahl war Ruhe. Grund zur Beunruhigung? Die Kette wurde letztes Jahr vor ca 20k km bei BMW getauscht ...

      3. Und was mir am Meisten zusetzt: Der Tages-Kilometerstand wurde von mir vor Abgabe zurückgesetzt, von der Werkstatt dann anscheinend nicht noch einmal. Sie sind 23 km gefahren, was ich für eine Testfahrt auch durchaus im Rahmen finde. Allerdings nicht mit einem Durchschnittsverbrauch von 11,5 l / 100 km. Für so einen Verbrauch muss man sich beim 320d schon ganz schön ins Zeug legen, und ich bezweifle sehr stark, dass mein Motörchen ordentlich warm oder kalt gefahren wurde. Nicht bei 23 km Strecke ... Und je länger ich darüber nachdenke, desto mehr fuchst mich dieser letzte Punkt. Da gebe ich jahrelang Acht auf mein Baby, und der Testfahrer da tritt ihn völlig unnötig und rücksichtslos in den Motorschaden.

      Bin ich da zu weinerlich? Mimimi?
      Oder sind das berechtigte Sorgen? Ich hatte eigentlich vor, den Karren noch einige Zeit zu fahren, und zusammen mit der Steuerkette nun macht mir das echt Sorgen. Morgen werde ich natürlich die Werkstatt noch einmal anrufen. Will ja wissen, was die dazu zu sagen haben. Kann ich da irgendwas tun, auf irgendwas bestehen?

    • Mach dir wegen dem Verbrauch nicht unnötig nen Kopf. Zum einen kannst dus nicht ändern und zum andern müssen sie den Wagen ja nicht getreten haben.
      Vllt. stand er einfach ne Weile mit laufendem Motor, und da klettert die Anzeige ja auch munter. Deine Sorgen sind sehr wahrscheinlich sogar unbegründet.

      Darf man fragen, was du für den Tausch des Getriebes berappen musstest (gern auch per PN)?

    • ANZEIGE