N53 Motorprobleme im kalten Zustand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • N53 Motorprobleme im kalten Zustand

      Hallo zusammen,

      also erstmal ein paar Infos zu meinem kleinen: E91 N53 Motor, 218PS, 2,9L, ca 110TKm und Probleme ohne Ende :(

      Also mein Hauptprobem: Wenn der Motor kalt ist und ich meine eine Standzeit von min. 6-8 Std. dann ruckelt er nach dem Start, die MKL geht an und im Fehlerspeicher steht "Zündaussetzer Zylinder 4"
      Wenn ich auch nur eine minute fahre, den Motor aus und wieder an mache, ist das Problem weg und er schnurrt wie ein Kätzchen. Solange der Wagen warm ist, tritt das Problem auch nicht mehr auf.
      Fehlerspeicher ist leer, alles so wie es soll.
      Ich weiß das dieses Problem schon hundertfach in Foren diskutiert wurde, aber ich habe da ein Verständnisproblem. Es wird immer wieder gesagt Zündspulen defekt, Injektoren defekt, Zündkerzen defekt usw.
      Die Zündspulen und Injektoren sind mittlerweile alle 2 mal gewechselt worden. Wenn die Zünspule, der Injektor oder sonstwas defekt ist, ist es doch auch im warmen Zustand defekt, oder sehe ich das falsch??

      Vielleicht gibt es ja hier jemanden der mir erklären kann, warum etwas im kalten Zustand defekt ist und im warmen nicht. ?(?(

      Ich weiß ehrlich gesagt nicht mehr so ganz weiter, jedesmal nimmt mir BMW für diesen Fehler knapp 700 Scheine ab und dann kommt der Fehler irgendwann wieder.... :cursing:
      So bin ich mit dem Wagen ja echt zufrieden, aber der Motor ist eine Katastrophe :(

      Gruß
      Blacks :)

      ""
    • Blacks schrieb:

      Wenn die Zünspule, der Injektor oder sonstwas defekt ist, ist es doch auch im warmen Zustand defekt, oder sehe ich das falsch??

      Vielleicht gibt es ja hier jemanden der mir erklären kann, warum etwas im kalten Zustand defekt ist und im warmen nicht. ?(?(

      Leider siehst Du das falsch. Ich habe auch immer gedacht, defekte Injektoren müssen sich dann immer bemerkbar machen. Seit zwei Wochen weiß ich, dass das anscheinend nicht so ist.
      Ich hatte ähnliche Symptome. Sehr unrunder Lauf nach einem Kaltstart. Nach ein paar km war das dann verschwunden. Ich hatte allerdings (noch) keine Warnleuchte.
      Nach Injektortausch ist das Problem komplett verschwunden. Er läuft wieder, als wenn nie etwas gewesen wäre. Und ich meine mir einzubilden, dass er auch im warmen Zustand etwas ruhiger läuft.

      Ich vermute: Der defekte Injektor liegt mit der Einspritzmenge (oder der "Treibstoffwolke") nur etwas daneben. Das merkt man im kalten Zustand natürlich deutlich mehr. Vielleicht stimmt beim warmen Injektor das Verhalten auch wieder.

      Es muss aber nicht sein, dass die Injektoren oder Zündspulen defekt sind. Es gibt beim N53 ja mehr Fehlerursachen. Zumal die bei dir ja bereits gewechselt wurden und so lange ja noch nicht verbaut sein können.
    • Hallo zusammen,

      erstmal vielen Dank für die Antworten, habe gestern auf Verdacht die Zündspule am Zylinder 4 gewechselt (hatte noch eine neue), leider ohne Erfolg. Fehler heute nochmal ausgelesen, Ergebnis:
      Fehler 0x29D0 Verbrennungsausetzer, Zylinder 4

      werde mir die Tage nochmal die Zündkerzen ansehen und ggf wechseln. Sollte der Injektor defekt sein, hat den schonmal jemand selber gewechselt? Ist das problemlos möglich oder muss der
      danach noch irgendwie codiert werden?

      Beim letzten mal als ich bei BMW war, haben sie zwar auf die Rechnung geschrieben "Injektoren gewechselt", "Zündspulen gewechselt" und "Zündkerzen gewechselt" aber nachdem ich den Pollenfilter gesehen habe, den
      sie angeblich auch gewechselt haben, zweifel ich etwas daran, dass die das alles gemacht haben. Ein Freund hatte bei diesem Händler leider auch das Problem, dass sachen nicht gemacht, aber berechnet wurden :cursing::(
      Leider ist das beweisen sehr schwierig (hab jetzt alle Zünspulen markiert ;) ), aber was solls. Nicht mehr hinfahren und gut :)

      Wenn jemand noch hilfreiche Tips hat, immer gerne genommen, danke :)

      Gruß
      Blacks

      -----
      PS: Ja ich mag Smileys :):)

    • N53 probleme

      hallo!

      bin gerade auf der suche nach einem N53 und deswegen in der thematik drin....

      also was noch nicht erwähnt wurde: es gibt für die HDP auch ein softwareupdate. solltest auch checken, ob du dieses hast!
      nun zu den injektoren: du meinst ja, die werkstatt komme dir nicht zuverlässig vor. es kann sein, dass sie die neuen injektoren eingebaut haben und danach nicht die durchflusswerte abgeglichen haben!
      dies führt zu deiner frage, ob ein tausch selbst durchgeführt werden kann: von der arbeit her kein problem, nach dem injektortausch musst du aber die durchflussbeiwerte mit INPA korrigieren, da die Fertigungstoleranzen der Injektoren berücksichtigt werden müssen. wird das nicht gemacht, ist ein neuer injektor bald hinüber....
      LG

      Can't Fit This On Your Honda :P

    • achja: zu den zündspulen gabs auchmal eine rückrufaktion, wurden dann durch welche von Bosch ersetzt, welche besser sein sollen.. (siehe bild) Was hast du jetzt verbaut? und welches baujahr hast du?

      LG

      Dateien
      • Unbenannt.PNG

        (14,05 kB, 49 mal heruntergeladen, zuletzt: )

      Can't Fit This On Your Honda :P

    • Hallo,
      meiner ist Baujahr 08. Die Spulen die ich selbst gewechselt habe sind von Bosch. Das mit dem Injektor lasse ich dann mal. Mit der Angleichung kenne ich mich überhaupt nicht aus. Das kann nur schief gehen ;)

      Gesendet von meinem E6653 mit Tapatalk

    • Hatte das selbe Problem bei 50Tkm. Laut BMW wurden ALLE Injektoren, Zündspulen, Zündkerzen und der NOX Sensor gewechselt und seit dem war Ruhe! Natürlich alles auf Kullanz und Garantie.

    • ANZEIGE