Startprobleme, NOx-Sensor? Steuerkette? Injektoren, Zündspulen? HD-Pumpe?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startprobleme, NOx-Sensor? Steuerkette? Injektoren, Zündspulen? HD-Pumpe?

      Zum Problem:

      Mein Wagen braucht manchmal länger zum starten, mitunter 5 Sekunden und länger. Es ist ein grugeln, und wenn er dann an ist fühlt sich der Lauf fürchterlich an und es ist eine Unruhe im Motor zu hören. So ein Art hoch und runter.

      Mechaniker Meinungen:
      a) tippt auf die Steuerkette verbunden mit Hydrostößeln
      Dagegen spricht, Steuerkette samt Spanner erst vor einem Jahr gewechselt
      b) nox Sensor Defekt laut Fehlerspeicher, dazu ein Bild unten.
      Dagegen spricht, was hat der Sensor mit dem starten zutun ( höchstens doch nur mit dem Lauf, wenn überhaupt)?
      c) nur auf Verdacht - HD-Pumpe
      d) ebenso auf Verdacht, Injektoren
      (Dagegen spricht aber, dass die auch mal neu gemacht wurden sind.

      Vielleicht habt ihr noch eine Idee oder tippt auf eins der Sachen.

      Liebe Grüße und Danke im Voraus

      ""
    • Hallo.

      Folgendes hat bei mir für Linderung bis zu fast verschwinden gesorgt!

      Wechsel von Super auf Super Plus. Kein sofortiges starten sondern erst Schlüssel rein dann Knopf drücken bis Zündung abgeschlossen und dann starten.

      Seid dem nur noch sehr sehr selten Startschwierigkeiten.

      Mfg Matthias

    • Hab mittlerweile überwiegend super plus getankt. Nur leider ohne Besserung. Echt merkwürdig. Ab und zu riecht es auch mal nach Schwefel. Zusätzlich mach auch noch mein Kühlsystem nicht alles mit - agiert ganz merkwürdig. Macht den Lüfter an, obwohl Thermostat nicht offen. Hatte letztes Jahr schon neuen Thermostat eingebaut ohne Erfolg.

    • Beobachte mal deine Kühlmitteltemperatur im Geheimmenü des Bordcomputers. Vielleicht überhitzt sich der Kühlkreislauf aus irgendeinem Grund (defekte Zylinderkopfdichtung, nicht öffnendes Thermostat).

      Wenn du dir sicher bist, dass dein Thermostat noch nicht aufgemacht hat und der Lüfter läuft aber trotzdem, dann ist wohl der Temperatursensor defekt.
      Lies mal den Fehlerspeicher aus. Vielleicht steht etwas drin, was dich weiterbringt.

      Zum Sprit: Kannst vielleicht letztendlich noch den Aral ultimate probieren. Zumindest spüre ich beim Diesel Ultimate einen erheblichen Unterschied. Sobald ich wieder normalen Diesel tanke, ist mein Motor im kalten Zustand wieder leicht unruhig (+/-10 rpm rauf/runter) und startet gefühlte halbe Sekunde später. Kann mir vorstellen, dass es bei einem Benziner auch einen Unterschied ausmacht, falls es wirklich am Kraftstoff liegen sollte.

      - Fehlerspeicher auslesen mit dem Schlepptop
      - FRM-Kurzschlusszähler resetten (wenn ein Licht nicht mehr angeht)
      - ELV-Counter resetten (rotes Lenkradsymbol -> Wagen startet nicht)

      Natürlich alles kostenlos! (PLZ 82...)

      Gerne schicke ich auch Links zu Anleitungen und auch eigene Beschreibungen.
    • ANZEIGE