E91 LCI 330i komisches Innengeräusch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • E91 LCI 330i komisches Innengeräusch

      Hallo,

      ich habe ein komisches Geräusch bei unserem e91 festgestellt. Das Geräusch ist sporadisch vorhanden und nicht reproduzierbar. Hier der Link zu dem Video, vielleicht kennt jemand dieses Geräusch.

      https://www.youtube.com/watch?v=kpF90lBXL_4

      ""
    • Hört sich irgendwie nach Festplatte an ^^

      Könntest ja mal folgendes ausprobieren, um zu sehen, ob das Geräusch danach verschwindet:

      - Innenraumlüfter ausschalten
      - Klima ausschalten, falls eingeschaltet
      - CD aus dem Radio rausnehmen
      - Navi-Bildschirm ausschalten (die Navis sollen auch einen Lüfter haben. Weiß aber nicht, ob der Lüfter durch das Ausschalten des Bildschirms auch stillgelegt wird. Einfach mal probieren.)
      - Schau mal, ob du das Geräusch aus dem Motorraum besser raushörst (mach die Haube mal auf). Eventuell ist es ja nur eine Riemenrolle, der Schwingungstilger oder der Keilriemen selbst.
      - Getriebe mal auf D oder so schalten (ich weiß, blöde Idee, aber sehr viel konnte ich jetzt aus dem Geräusch auch nicht raushören. Evtl. ist was mit dem Getriebe. Einfach testen.)
      - Da war noch was mit den Kraftstoffleitungen (hört sich eigentlich anders an so wie ich es aus den Videos kenne). Weiß grad auch nicht, ob die LCIs davon betroffen waren. Könnte man mal bei Interesse kurz recherchieren.

      - Fehlerspeicher auslesen mit dem Schlepptop
      - FRM-Kurzschlusszähler resetten (wenn ein Licht nicht mehr angeht)
      - ELV-Counter resetten (rotes Lenkradsymbol -> Wagen startet nicht)

      Natürlich alles kostenlos! (PLZ 82...)

      Gerne schicke ich auch Links zu Anleitungen und auch eigene Beschreibungen.
    • Danke für die ganzen Tipps.

      Ich konnte folgende Sachen ausschließen:

      -Innenraumlüfter
      -Klima
      -CD im Radio
      -Navi Bildschirm

      Ich kann das Geräusch jetzt auch jederzeit reproduzieren. Wenn ich ein paar mal zwischen P, R und D hin und her schalte und ein/zwei Meter jeweils vor und zurück fahre kommt exakt dieses Geräusch. Beim normalen fahren durch die Stadt kommt es ebenfalls kurzzeitig zwischen 1500 und 1700 Umdrehungen. Habe ich im Standgas das Geräusch, verändert sich der Ton beim Lenkrad hin und her bewegen. Steht das Lenkrad wieder ruhig, ist das Geräusch wieder konstant vorhanden. Gebe ich dann kurz Gas, ist es wieder verschwunden bis ich wieder kurz vor und zurück fahre(D,P,R).

      Denke es kommt entweder von irgendeiner Spannrolle/Umlenkrolle, Lichtmaschine oder Servopumpe. Das Geräusch ist ziemlich schwer zu lokalisieren, bei offener Haube könnte es überall im Motorraum sein. Im Fahrzeug hört es sich an, als käme es direkt von unter dem Fahrersitz.

      Die Wasserpumpe könnte es vielleicht auch sein, wobei diese ja bei meinem Modell elektrisch ist und nicht über einen Riemen läuft. Irgendwie hört sich das Geräusch nach einem elektrischen Surren an und nicht nach etwas mechanischem.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tummelwups ()

    • Ich glaube da hast du dir die Antwort schon selbst gegeben :) nach dieser Beschreibung hätte ich jetzt auch eher die Servopumpe verdächtigt ^^

      Eine nicht belegte Theorie, da es beim Gasgeben weg ist: Die Servopumpe muss ja bei stehendem Lenkrad nicht arbeiten. Die Pumpe wird aber ständig angetrieben. Folglich muss der daraus entstehende Druck (Überdruck) abgebaut werden, wozu es ein Druckregelventil oder irgendwie so was geben sollte. Das scheint bei dir dann nicht richtig zu arbeiten. Beim Hin- und Herlenken wird die Leistung ans Lenkgetriebe abgegeben und folglich wird das Ventil zum Hartz IV-Empfänger und dann hört man nichts mehr. Aber leider alles Vermutungen. Das wird dir wahrscheinlich auch nicht helfen. Denn bevor du die teure Pumpe tauschst, solltest du vorher sicherheitshalber die ganzen Riemenscheiben (Spann-/Umlenkrollen) checken.
      Die Lichtmaschinenrolle (Generatorfreilauf) ist auch ein heißer Kandidat, was man aber im Motorraum auch gut wahrnehmen können sollte. Da gibt's auch Videos dazu.

      Wie gehst du mit dem Lenkrad um? Drehst du öfters mal das Lenkrad bis auf den Anschlag und hältst sogar dort länger als ein paar Sekunden? --> So kann die Servopumpe auch schnell die Grätsche machen.

      Hast du sonst das Servoöl gecheckt? In einem anderen Forum schrieb jemand, dass das Geräusch nach dem Auffüllen wieder weg war. Dort hat er aber kein Video drin gehabt, wo man sich das Geräusch mal anhören könnte.

      Sonst fallen mir nur noch die Standardsachen ein wie loses Hitzeschutzblech, lose Motorraumabdeckung ein.

      Was man noch machen kann, ist, den Motor bei abgenommenen Riemen zu starten. Wenn das Geräusch beim Gasgeben dann immer noch besteht, dann ist es auf irgendein loses Material zurückzuführen, was sich durch Vibrationen hörbar macht.

      - Fehlerspeicher auslesen mit dem Schlepptop
      - FRM-Kurzschlusszähler resetten (wenn ein Licht nicht mehr angeht)
      - ELV-Counter resetten (rotes Lenkradsymbol -> Wagen startet nicht)

      Natürlich alles kostenlos! (PLZ 82...)

      Gerne schicke ich auch Links zu Anleitungen und auch eigene Beschreibungen.
    • ANZEIGE