Leistungsverlust E92 325 N52 Bj. 2006 105.000km

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust E92 325 N52 Bj. 2006 105.000km

      Hallo Leute, evtl. kann mir jemand weiterhelfen.Ich fahre einen E92 325 mit N52 2.5l Motor. Mir ist aufgefallen, dass ich sporadisch einen spürbaren Leistungsverlust bei kälterem Motor habe. Bei 70-75 Grad ist dieser immer noch spürbar. Der Motor dreht im leerlauf auch etwas langsamer runter ich bekomme aber keinerlei Fehlermeldungen angezeigt. Er hat aktuell 105.000 km gelaufen und vor 5000 km neue Kerzen bekommen somit schließe ich diese aus da das Problem auch nicht immer auftritt. Aktuell ist noch 5W30 Öl drin, was beim nächsten Ölwechsel gegen 0W40 getauscht wird, da auch ich das bekannte Hydroklackerproblem bei kaltem Motor habe. Hatte jemand ggf. ein ähnliches Problem und kann mir ohne etliche Werkstattbesuche sagen woran es liegen kann? Ggf. Luftmassenmesser oder Lambdasonde? ?(

      Grüße
      Mario

      ""

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • Fehlerspeicher auslesen, LMM kannste mal abstecken und ne Runde fahren.

      Gemacht:
      PPK, Innenraum LEDs, Tacho auf weiße LEDs umgelötet, Xenon XNB, Schwarze Nieren, Lichtpaket hinten, Ablagefach mit 2x12V hinten, F30 Pedale und Fußstütze, i-sotec 4-Kanal AMP, 2 Wege ESX SL5.2C, 2 Hifi-SUBs, Graukeil Frontscheibe, Corona LEDs V5 von Benzinfabrik.de, Seitronic LED Blinker schwarz, ...

    • Bauen den LMM heute Mittag mal aus und reinigen die Drähte. Ich mach dann spätestens morgen Meldung ob sich etwas verändert hat. ;)

      Grüße
      Mario

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • LMM war meines erachtens nicht verdreckt und die Drähte eigentlich auch nicht. Habe diese dennoch mit Bremsenreiniger vorsichtig abgespühlt. Mal schauen ob es jetzt Abends weg ist...

      Grüße
      Mario

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • Leider habe ich immer noch das gleiche Problem. Bin gestern nach der Arbeit 7 km gefahren (Problem bestand), Fahrzeug abgestellt und war eine Stunde im Training danach war wieder alles normal. Heute früh wieder das gleiche Spiel. Ggf. liegt es an den Temperaturen (1-5 Grad heute Morgen). Werde das ganze doch mal vom :D durchchecken lassen da meine Allianz Zusatzgarantie im Dezember ausläuft. :pinch:


      Grüße
      Mario

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • Was steht denn nun im FS? Das ist doch das aller erste, was man prüft.

      Zitat eines 335i-Fahrers:

      Unglaublich was hier alles an Müll zu lesen ist.
      [...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
      Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
      [...]
      :grinundwech:
    • Außerdem wurde dir vorgeschlagen, mal den LMM abzustecken und dann zu fahren.

      Nicht reinigen und wieder anstecken.

      Du siehst äußerlich nicht ob er defekt ist.
      Wenn du ihn aber absteckst, nimmt er Ersatzwerte und läuft ruhiger.

      Gruß Flo


      Meine Vorstellung: :click:


      --> Fehlerspeicher auslesen im Raum Ingolstadt und Umgebung!
    • Haben ihn gestern kurz an ein universal Diagnosegerät bei uns in der Werkstatt gehängt aber das liest leider keine BMW Werte bzw. zeigt nur an, dass ein Fehler besteht aber geht nicht ins Detail. Hab am 17. einen Termin beim :D . Meine Zusatzgarantie läuft im Dezember aus, somit wollte ich ihn eh zum Garantiecheck bringen (Auslesen incl.). Bin ihn gestern warm gefahren und das Problem war weg. Es liegt wohl wirklich am kalten Motor. Zudem habe ich seit längerer Zeit ein kurzes Beschleunigungsloch bei ca. 3100 u/min. Mal abwarten was der :D dazu sagt.

      Grüße
      Mario

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • Welche Zündkerzen wurden verbaut?? NGK ILZFR6D11??

      Wenn die richtigen Kerzen verbaut wurden, hört sich das nach einem Problem mit der Vanos-Verstellung an(Magnetventile wären hier ein heißer Kandidat).

      Wie sieht der Motor aus wenn den Öldeckel auf machst und rein schaust?? Alles sauber oder mit braunem Belag überzogen???


      Unsicher bei der Motorölauswahl??? Bitte Link benutzen :)



    • Und check auch mal ob das Innenleben des Ölfiltergehäusedeckels noch da ist.

      Ich habe ich den letzten drei Wochen von mindestens vier Fällen gelesen, in denen das Innenleben fehlte. Dieses wird manchmal beim Filterwechsel aus dem Deckel gerissen (ist jetzt übertrieben, da es relativ locker drin sitzt) und mit dem Filter entsorgt. Das Innenleben ist aber wichtig für einen gescheiten Öldruckaufbau, welcher die VANOS steuert, welche wiederum für die mangelnde Leistung verantwortlich sein kann.

      Ansonsten sind die Magnetventile immer einen Versuch wert. Sollten es noch die ersten sein, nicht lange rumprobieren mit reinigen usw., sondern einfach neue rein und gut is.

      Gruß
      Jochen

      Biete:
      - Styling 92 vom E63 in 8,5 (ET14) und 9x19 (ET18 ) in dunkelgrau gepulvert

    • Bei um und bei 3100 rpm habe ich auch ein kleines Leistungsloch

      E90 325i N52B25 150tkm gelaufen von 2005

      Habe ihn allerdings schon so gekauft und dachte es sei normal. Können das die Magnetventile sein?

      Könnnen die für leichtes Zucken/Rucken im Leerlauf manchmal verantwortlich sein?

    • Maniac79 schrieb:

      Welche Zündkerzen wurden verbaut?? NGK ILZFR6D11??

      Wenn die richtigen Kerzen verbaut wurden, hört sich das nach einem Problem mit der Vanos-Verstellung an(Magnetventile wären hier ein heißer Kandidat).

      Wie sieht der Motor aus wenn den Öldeckel auf machst und rein schaust?? Alles sauber oder mit braunem Belag überzogen???

      Habe folgende original BMW Kerzen verbaut: 12120037663 das sollten doch die richtigen sein?
      Vanos könnte natürlich sein. Naja mal abwarten was der :) dazu sagt.

      Vielen Dank Euch allen!
      Grüße
      Mario
      Dateien
      • img_4115.jpg

        (351,95 kB, 46 mal heruntergeladen, zuletzt: )
      • img_4116.jpg

        (302,07 kB, 50 mal heruntergeladen, zuletzt: )

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • Seitdem ich vorgestern eine etwas längere Strecke gefahren bin (40 km einfach) ist das Leistungsproblem wieder weg :pinch: Das Beschleunigungsloch bei 3100 u/Min bleibt jedoch. Ggf. sehen die Jungs vom :D ja was im Fehlerspeicher am Montag und es liegt wie Ihr vermutet an den Vanos/ Magnetventilen. Hoffe die deckt meine Zusatzversicherung/garantie von Der Allianz ab...

      Grüße
      Mario

      MY E92 335i xDrive N54 Story --> KLICK 8)

    • ANZEIGE