Quitschen aus VA

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Quitschen aus VA

      Abend,


      da ich nicht im kurze frage kurze Antwort Thread weitergekommen bin öffne ich jetzt mal eins!

      seit längerem quitscht bei mir irgendwas an der VA. Habe mal ein kurzes Video gemacht. Das Quitschen fängt erst an sobald die Karre etwas warm gefahren ist. Wenns piepst und ich auf die Bremse gehe verschwindet es. Habe schon die Bremsbeläge VA li+re ausgebaut, Bremssattel gereinigt eingeschmiert und alles wieder eingebaut. Die Scheibe ist noch sehr gut und die Beläge auch fast neu. Bin wirklich am verzweifeln und komme nicht mehr weiter und es nervt einfach!
      youtu.be/7YWzgG4avi8


      Würde mich echt freuen wenn mir einer weiter helfen könnte.... Danke

      Edit: Bremsbeläge sind knapp 1Jahr alt. wurden an der oberen und unteren Kante leicht angefast. Die Scheiben wurden ebenso leicht abgekantet saubergemacht (Stahbürste)

      ""
    • Die Karre war auch schon auf der Hebebühne, gequitscht hat nichts auch nichts geschliffen..
      Habe momentan 72Tkm erst drauf. Ich mein es sind noch die ersten Scheiben drauf das sich vllt in den 7 Jahren etwas verzogen/verformt hat? Am Lenkrad vibriert auch nichts beim Bremsen ist echt komisch

    • Eine Idee wäre:
      Die Bremse richtig schön warm fahren und ein bisschen härter ran nehmen.

      Bei meinem Peugeot 206 hatte ich mal das Problem, dass es bei Kurvenfahrten extrem gequietscht hat.
      Der Werkstattmeister hat mir gesagt ich soll die Bremse mal ordentlich benutzen und war kurz mit dem Auto unterwegs.
      Ab dann war Ruhe...

      Ist geraten, aber vllt. ist es ja einen Versuch wert :) .

    • Vorher aber die Bremsen möglichst erwärmen!

      Vielleicht kannst du auch mal einen kompletten einbremsvorgang durchführen. Schaden kann es jedenfalls nicht ;) Wie genau man das macht findest du hier:
      http://bmw-wiki.meyer-gruhl.de/Bremsen:Einfahren

    • JA bin erst 20km nach Hause gefahren und habe ein paar Bremsungen durchgeführt. Aber leider Erfolglos.. Was mir aufgefallen ist, sobald ich die Karre wende und bei niedriger Geschwindigkeit bremse hören sich die Beläge so an als würden sie auf die Scheibe klatschen also so ein leichtes Klacken. Kann es sein das die Kolben irgendwie leicht hängen und dadurch das Quitschen verursachen?

    • Hast Du Deine Sättel lackiert :?:

      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Habe schon mal den Fall gehabt das ein Kunde seine Bremssättel gepinselt hat & die Frabe so dick aufgestrichen hat das die Belege nicht mehr richtig zurück gehen konnten, Resultat.... Die Bremsscheibe lief leicht blau an das die Belege nicht mehr richtig zurück gegangen sind & ein leichtes quietschen war zu hören beim fahren, aber nicht durchgehend fast genauso wie bei Dir :S

      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Ist nur Oberflächlich gepinselt .. hat eigntl mit den Bremsbelägen nichts zu tun haben auch nix abbekommen nachdem ich alles ausgebaut hatte zum reinigen

    • ANZEIGE