Lautsprecher vorne links fallen sporadisch aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das ging direkt über Audio System. Wir haben die Endstufen mittlerweile aber beide nicht mehr. Kumpel hat auf ein DSP System und Alpine Endstufen umgebaut. Ich habe auf Logic 7 umgerüstet.

      ""
    • Wow, habe hier länger nicht mehr reingeschaut. Gibt wohl doch mehr Leute mit dem Problem.
      Ich war leider immer noch nicht dazu gekommen die Tür auseinander zu nehmen. Muss aber auch sagen, dass der Lautsprecher, warum auch immer seit mehreren Monaten nicht mehr ausgefallen ist.

      Sehr sehr seltsam.

      ICH BIN INTERESSIERT AN:
      SPORTSITZE VORNE (LEDER SCHWARZ) EL. VERSTELLBAR + HEIZUNG ------- M-AERODYNAMIC PAKET FÜR E90 LCI

    • [font="]Ich
      habe aus Frust vor 2 Wochen fest gegen die Türverkleidung gehauen, seitdem geht es
      wunderbar und hatte bislang keine Ausfälle mehr. Wenn der "Spät-Winter" hier in
      München vorbei ist und es angenehmer wird, schau ich mal hinter die
      Türverkleidung was da sein könnte [/font]
      :thumbsup:
    • So ähnlich habe ich es auch "gelöst". Ich kann den Fehler aber auch nicht reproduzieren, wenn ich gegen die Türverkleidung klopfe/drücke oder den Kabelschlauch zur Tür bewege.

      ICH BIN INTERESSIERT AN:
      SPORTSITZE VORNE (LEDER SCHWARZ) EL. VERSTELLBAR + HEIZUNG ------- M-AERODYNAMIC PAKET FÜR E90 LCI

    • Habe selbigen nervigen Fehler im E91 10/2010 mit Navi Pro und Audiosystem.
      Links flüsterleise...

      Laut Werkstattmeister ist links kein Kabelbruch vorhanden.

      Wo finde ich denn die Endstufe, um die Kabel mal zu vertauschen?

    • Der Verstärker ist im Kofferraum auf der Fahrerseite unter der Plastikabdeckung.

      ICH BIN INTERESSIERT AN:
      SPORTSITZE VORNE (LEDER SCHWARZ) EL. VERSTELLBAR + HEIZUNG ------- M-AERODYNAMIC PAKET FÜR E90 LCI

    • Da ich neu bin, erstmal ein großes Hallo in die Runde 8)

      Hat sich zu dem ausfallenden Lautsprechern bei irgendjemandem etwas konkretes ergeben?

      Ich habe nämlich ein ähnliches Problem... Bei mir ist der vordere, linke Lautsprecher nach längerer Standzeit leiser als die anderen. Mit Aufdrehen der Lautstärke kommt man dann irgendwann an einen Punkt, an dem die Lautstärke dann auch auf das gleiche Niveau der anderen Lautsprecher springt.

    • Ja leider sind, wie es scheint viele von diesem Problem betroffen. Bei mir lief unerklärlicherweise eine Zeitlang (halbes Jahr ca.) die Anlage ohne Probleme als es diese Woche wieder anfing. Genau das selbe Verhalten. Allerdings habe ich bislang keine Lösung für dieses Problem finden können.

      ICH BIN INTERESSIERT AN:
      SPORTSITZE VORNE (LEDER SCHWARZ) EL. VERSTELLBAR + HEIZUNG ------- M-AERODYNAMIC PAKET FÜR E90 LCI

    • ancientlegend schrieb:

      Ich hätte eine Lösung... gescheite Lautsprecher einbauen. :grinundwech:
      Ich habe gescheite drinnen!
      Habe das Stereosystem durch die Rainbow IL-C8.3 BMW E-Series System inkl. Audio System R 105.4 Verstärker erstetzt
      :box: :D

      Hast du schonmal die Lautsprecher an der Endstufe umgeklemmt, also rechts auf Links und geschaut ob der Fehler mitwandert?

      sent from the Stargate Universe
    • ancientlegend schrieb:



      Hast du schonmal die Lautsprecher an der Endstufe umgeklemmt, also rechts auf Links und geschaut ob der Fehler mitwandert?


      Jein. Habe ich noch nicht. Allerdings habe ich gefühlt mal links und mal rechts das Problem. Mal zu Beginn auch beide Seiten. Bis man wieder kurz lauter schaltet. Habe mich inzwischen eigentlich damit abgefunden. :S
    • ANZEIGE