Poltern / Klappern / Rappeln an der VA

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Poltern / Klappern / Rappeln an der VA

      Da war es wieder. Kurz, nachdem ich aus der Garage gerollt bin, liegt sie wieder vor mir. Eine Rechtskurve, mitten im Ort, mit ihrem Wust an Schlaglöchern.
      Das Gefühl, als würde das linke Vorderrad Samba tanzen und mit Kastanietten musizieren.
      Frust.

      Ich habe jetzt seit geraumer Zeit dieses metallische Rappeln & Klappern, speziell in dieser Kurve. Auch über die meisten Bahnschwellen, wenn auch deutlich schwächer, lässt sich das Problem erfühlen.
      Wie gut, dass die VA quasi neu ist. Zwei mal.

      Schon im Serienzustand, vor drei Jahren, war die Kurve schlimm. M-Technik, 17" RFT, 110Mm auf der Uhr.
      Dann kamen neue Räder, Sommer wie Winter, und es war besser.
      Letztes Jahr kam ein neues Fahrwerk, Querlenker vom M3, Zugstreben vom M3, Domlager vom Xdrive, Stabi-Lager, Pendelstützen und Spurstangen. Vorsorglich.
      Ich erinnere mich leider nicht perfekt daran, aber ich meine, es war in dem Zustand besser.
      Dann ließen die Dämpfer vorne stark nach, die Federn setzten sich um gut einen Zentimeter.
      Dieses Jahr habe ich dank das Fahrwerk wieder erneuert, wieder neue Domlager, neue Pendelstützen.

      Das klappern und rappeln ist noch immer da, dazu ein (in meinen Augen) verzögertes Ansprechverhalten auf die Lenkung.
      Mag auch den Reifen zu zu schreiben sein, aber sind 19" PSS wirklich so extrem viel weicher als 17" RFT?

      Es gibt kein Zittern beim Bremsen, man spürt nichts wenn man in angehobenem Zustand an den Rädern wackelt.

      Hat jemand eine gute Idee, wie ich Querlenker, Zugstreben und evtl sogar das Lenkgetriebe gut prüfen kann?
      Da ich die Dämpfer aus dem Radhaus geschwenkt habe, als ich sie zuletzt gewechselt habe, keimt in mir der Verdacht dass ich die Kugelköpfe überdehnt und damit geschädigt habe.

      [Blockierte Grafik: https://uploads.tapatalk-cdn.com/20170814/e3e07c47e406f11a80fdb577ee469ac0.jpg]

      Wer hat eine Idee oder ähnliche Probleme?


      Gesendet von iPhone mit Tapatalk

      ""
    • Hi,

      prüfen kann man nur mit Belastung, z.B. mit einer Brechstange in verschiedene Richtungen am Kugelgelenk leicht hebeln. Desweiteren stellt sich die Frage ob du die die Gummilager im belasteten und unbelasteten Zustand festgezogen hast wenn du sie gelöst hast, belastet wäre richtig. ADAC hat in Prüfungszentren eine gute (sogar zwei) Rüttelbühne die dabei sehr hilfreich ist und man findet schneller das Spiel im Fahrwerk.

      Wenn man Radlagergehäuse "abkippt", dann ist es nur logisch dass man das Ganze irgendwie absichern bzw. entlasten muss. Querlenker wird gelöst um das Gummilager zu schonen und der Spurstangenkopf wird gelöst und mit Spurstange zur Seite genommen. Das vordere Hydrolager kann diese Belastung angeblich ab. Zur Sicherheit habe ich aber beide Gummilager gelöst und vorher habe ich ihre Positionen markiert. Dadurch konnte ich sehen dass sie im belasteten Zustand seitens BMW festgezogen waren.
      Ich habe schon gesehen wo jemand den ganzen Klotz (Radlagergehäuse) auf der Spurstange hängen ließ, ein Horror, so ein Riesengewicht auf einer dünnen Stange. Ein bischen Denken muss man dabei schon.

      Gruß.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von LMDV ()

    • Same here.
      Neues Fahrwerk, neue Domlager, neue Spurstangen. Noch keine neuen Lenker, aber auch nirgends Spiel.
      Bei Überfahrt eines Bahnübergangs jeden morgen zu hören.
      Dabei wird die Achse leicht verschränkt, da er schräg überfahren wird mit ca. 40-50km/h.

      Ich weiß nicht inwiefern vllt. der Stabi darin involviert ist. Ich weiß nur, dass es bei der E90/91 Reihe mal neue Stabilager wegen "Geräuschen" gab.
      Ab 2008 oder 2009 muss da was geändert worden sein. Meine Überlegung waren die M3 Stabi Lager.

      Würde das Poltern/Klappern gern langsam loswerden.

    • Radical_53 schrieb:

      Ich erinnere mich leider nicht perfekt daran, aber ich meine, es war in dem Zustand besser.
      Du hast quasi die komplette VA überholt, aber das Geräusch war nicht komplett weg?

      Ich habe auch vorne alles überholt, inkl. B12 Fahrwerk, da leichtes poltern bzw. kein richtiger Geradeauslauf mehr. Danach war(ist) alles perfekt.

      Eventuell hat dein Geräusch eine andere Ursache. An den Streben wird wohl kaum liegen, da ordentliche Qualität bzw. das Geräusch nicht weg war.
    • Die Domstrebe hatte ich auch getauscht, ebenfalls vom M3. Schaue ich aber nochmal nach, sicher ist sicher. Im Gegensatz zum Rest kostet das ja nix.

      @hawk: Ja richtig. Mir ist da ein Lapsus passiert. Ich habe zwei Dinge gemacht, die man so nicht machen sollte.
      Die Mutter vom Dämpfer oben mit dem Schlagschrauber angezogen & dann war sie zu allem Überfluss nicht einmal richtig fest.
      Als ich sie dann fest gezogen hatte, mit Handwerkzeug, hielt ich alle restlichen Geräusche für eine Auswirkung dessen.
      Schon hier war das Fahrverhalten nicht so "spitz" und direkt, wie ich es mir erhofft hatte.

      PS: ich habe noch einen Mini mit H&R Clubsport sowie einen E39 mit B12 hier, keiner von beiden klappert oder rappelt an der Ecke so.


      Gesendet von iPhone mit Tapatalk

    • Ich behaupte mal, dass 90% aller Werstätten jegliche Schrauben mit Schlagschrauber festziehen... Gut ist das nicht, aber ob es wirklich soviel Einfluss hat, sei mal dahingestellt. Wenn man prüft, ob die Gelenke ausgeschlagen sind und dies ist nicht der Fall, hatte auch das Ausbauen der Dämpfer keinen Einfluss gehabt. Da ich die gleichen Geräusche habe bei ähnlichen Situationen hatte ich mit einigen Leuten bei BMW gesprochen, die kamen immer darauf, dass es das Lenkgetriebe sein müsste, ist wohl gerade bei der EPS keine Seltenheit. Dafür jedoch Unmengen Geld auszugeben, sehe ich auch nicht ein...

      Auch bei mir wurde immer alles nach Vorschrift ein und ausgebaut...

    • Radical_53 schrieb:

      Wegen Lenkgetriebe
      Wobei es Lenkgetriebe im Austausch gibt und sich dadurch die Kosten im Rahmen halten.

      Ich habe damals bei meinem E39 das Lenkgetriebe selbst getauscht. War nicht so schwierig. Hebebühne und Getriebeheber notwendig, weil der Motor etwas angehoben werden mußte. Aber keine Ahnung wie es beim E9x ist. ;)
    • OlliD schrieb:

      Kann das evtl. an der inneren Spurstange liegen ? Die kann ja auch (innen) ausgeschlagen sein hab ich gelesen....
      Hi,
      je nachdem was du mit „innerer Spurstange“ meinst. Spurstange an sich kann nat. defekt sein bzw. ihr Gelenk am Lenkgetriebe. Auf einer Rüttelbühne kann man so etwas leichter/schneller testen. Gelenke können so kaputt sein dass das Diagnostizieren per Hand nicht möglich ist bzw. du das Spiel merkst wenn du den Lenker ausbaust, im Schraubstock einspannst und mit voller Gewalt daran ziehst, dann kommt auf einmal ein metallisches Geräusch.
      Daher würde ich es zunächst mit er Rüttelbühne testen (evtl. ADAC)

      Gruß.
    • Hier auch genau das selbe Problem.... Bei mir wurde auch schon fast alles gewechselt -> keine Besserung

      Ich denke auch das es ein generelles Problem beim E9x mit der Vorderachse gibt. Evtl. das Lenkgetriebe

    • Was die Spurstangen angeht kann ich auch das, zumindest für meinen Fall, verneinen.
      Die habe ich komplett getauscht, Köpfe und den inneren Teil.
      Kann natürlich sein, klar, dass die Kugelköpfe außen wirklich überstreut wurden und da jetzt was im Argen ist.

      Bisher gab/gibt es nix Neues, da ich gern mal in eine Werkstatt mit dem Problem wollte. Die Woche war ich in Berlin und kam so leider nicht dazu.
      Ein Kumpel von mir ist Meister, auch den wollte ich dafür mal einspannen.

    • Wurden die Gummilager des Stabilisators denn wieder verklebt?
      Weil der Stabilisator keine Anschläge hat.Der M3 Stabi hat z.B. welche.
      Die Anschläge können auch nachträglich angebracht werden.
      (bei mir poltert nix an der VA)

    • ANZEIGE