320d M47N2 Ölpumpe / Massenausgleich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 320d M47N2 Ölpumpe / Massenausgleich

      Hallo Leute,

      Laut BMW Anleitung muss bei jedem Ausbau der Ölpumpe diese getauscht werden. Die alte darf nicht wieder eingebaut werden. Die neue Pumpe hat Lack an dem Zahnrad, mit welchem dann wohl das Flankenspiel eigestellt wird.
      Das würde aber bedeuten, dass jedes mal, wenn die Mechaniker an die Kurbelwelle oder Pleuellager ran müssen, also jedes mal, wenn das Gehäuse mit dem Massenausgleich abgeschraubt werden muss, muss auch eine neue Ölpumpe verbaut werden.

      Frage an Leute aus den BMW Werkstätten: Ist das tatsächlich der Fall? Wird das so praktiziert?

      Oder gilt das nur, wenn die Ölpumpe komplett ausgebaut wurde, also auch vom Gehäuse und Zahnrad der Ausgleichswellen abgebaut wurde? oder gilt das auch dann, wenn die gesamte Einheit (Ausgleichswellen + Ölpumpe) vom Motorblock gelöst wurde? Also wenn die Ölpumpe immer noch an den Ausgleichswellen dran ist, die Zahnräder Ölpumpe – AW nicht voneinander getrennt wurden (Flankenspiel original), aber eben die zwischen KW und Ölpumpe.

      Gruß
      Alex

      ""
    • Turbo-Ralle schrieb:

      In der Anleitung steht...


      Ja, das habe ich ja oben geschrieben. Und von der Kurbelwelle wird ja die Pumpe gelöst, sobald man das Gehäuse mit den Ausgleichswellen vom Block löst. Und das ist ja immer der Fall, wenn man sich z.B. die Pleuellager angucken will oder an die Kolbenringe ran muss oder oder ....

      Wird dann wirklich immer eine neue Ölpumpe bestellt??? Wird das so real praktiziert?
    • wacker schrieb:

      Wird dann wirklich immer eine neue Ölpumpe bestellt??? Wird das so real praktiziert?

      In der freien Werkstatt wohl kaum. Zahnflankenspiel lässt sich auf viele Arten einstellen. Dies wird dem Mechaniker von BMW, durch den Lack bzw. Tragbild erleichtert. Den Lack oder andere Pasten kann der Mechaniker auch auftragen und spart sich somit eine neue Pumpe.
    • Turbo-Ralle schrieb:

      Den Lack oder andere Pasten kann der Mechaniker auch auftragen und spart sich somit eine neue Pumpe

      Matze_Lion schrieb:

      Richtig, man kann die alte Ölpumpe wiederverwenden

      Dann gebt mir bitte einen Tipp, wie ich das machen kann. Was für Paste oder Lack kann ich verwenden?

      Denn ich werde offensichtlich nicht drum rum kommen, die Ausgleichsmassen samt Ölpumpe abzunehmen und zu gucken, warum der Motor so scheibenkleisterlaut ist. Meine Erfolgchancen sind mal wieder, wie im Lotto, aber was anderes fällt mir auch nicht mehr ein.

      Gruß und Danke
      Alex
    • Guten Morgen,

      Turbo-Ralle schrieb:

      Was hat der Motor für ein Problem? bevor du in Höhle steigst.

      Das Problem habe ich HIER ausführlich beschrieben. Ja, es ist viel Text :rolleyes: . Und da ist auch ein Youtube Video von einem anderen E91 Fahrer mit bei, wo der Klang 1:1 an meinen erinnert.

      Turbo-Ralle schrieb:

      Was erwartest du, wenn du die ganzen Eingeweide runter nimmst

      Ich will sehen, wieviel Spiel die enzelnen Wellen / Zahnräder des Massenausgleichs haben, ob die Zahnräder beschädigt / abgetragen sind, ob die Wellen richtig ausgerichtet sind. Irgendetwas, was mich der Ursache des Motorklangs näher bringt. Kann gut möglich sein, dass ich gar nichts sehen werde und die Aktion mal wieder umsonst war. Die Wahrscheinlichkeit ist bei meinem Glück recht hoch. :fail: Aber irgendwas muss ich tun, bevor ich die Karre entweder mit Motorschaden verkaufe (verliere viel Geld dabei) oder einen anderen Motor hole (ebenfalls viel Geld und weiterhin Risiko und noch mehr Arbeit.)

      Ich habe hier den alten Motor liegen, der an Runaway gestorben ist. Da habe ich die Ölwanne abgebaut und das Ausgleichsmodul samt Ölpumpe abgeschraubt. Die Wellen haben axial etwa 1 mm Spiel. Ob das aber normal ist, kann mir noch nicht mal BMW sagen. Ich bräuchte also ein definitiv intaktes Modul mit Ölpumpe zum Anfassen und Vergleichen. Habe auch noch einen anderen Motor "gehört" (Video), wo ebenfalls die Wellen Spiel haben (zerlegt nach dem Motorschaden), und der klang ebenfalls recht ähnlich.
    • Sorry für die Verzögerung. Habe ganz vergessen, dass ich das Modul am Freitag meinem Schlosser gegeben habe, damit er das Fixierwerkzeug dafür machen kann.

      Hier das Video von meinem Modul

      Recht wenig Spiel zw. Ölpumpenzahnrad und dem Ausgleichswellenantrieb. Etwas 0,5 bis 1 mm axiales Spiel der Ausgleichswellen in der Lagerung.

      Und hier ein Video von einem freundlichen Menschen bei Kleinanzeigen, der es an seinem Modul ebenfalls gefilmt hat: LINK

      Bei Ihm viel mehr Spiel zw. Ölpumpenzahnrad und Antrieb der AW. Axiales Spiel der AW aber grob vergleichbar (soweit man das über Video überhaupt vergleichen kann).
      Sein Motor ist ebenfalls durchgegangen / hochgedreht und hat danach "geklopft". So klang der Motor nach seinem Runaway: Link

      Aber seine ganzen Lagerschalen (Pleuel und Kurbelwelle HLG) sahen nach dem Zerlegen des Motors nicht wirklich dramatisch aus (habe die Fotos gesehen) und viel Abrieb / Zerstörung war da nicht. Somit würde ich seine Version eines Lagerschadens ebenfalls in Frage stellen.

      Tja, soll ich mein Modul probeweise einbauen oder nicht? :S Das ist die Frage, die mich quält.

    • Habe die Wanne ab und die Ausgleichsgewichte ausgebaut. Leider keinerlei eindeutigen Befund. Alles scheint in Ordnung zu sein. Die Welle, auf der Seite der Ölpumpe hat axial auch Spiel, wie bei meiner ausgebauten. Aber die zweite Welle, die von der Ölpumpe angetrieben wird, die hat kein axiales Spiel.

      Ist das Spiel nun doch nicht normal? Ich muss am Sonntag spätestens von der Bühne. Neues Ausgleichsmodul habe ich nicht. Also muss entweder das ausgebaute wieder rein oder das von dem Runaway Motor.

    • So, Prozedur durch.

      Für alle die, die wie ich ein mahlendes Geräusch wahrnehmen, aber nicht verstehen, woher das kommen kann:
      Ja, das KÖNNEN die Ausgleichswellen sein.

      Bei mir waren es die. Habe gestern beim Zusammenbau fast schon das kaputte Modul wieder eingebaut. Am Freitag habe ich um 23:30 nicht mehr vernünftig alles begutachtet (nehmt NIEMALS eure Frauen mit, noch nicht mal , um euch abzuholen!!!). Habe die radiale Lagerung der Wellen in Eile nicht richtig geprüft und bin frustriert nach Hause gefahren. Gestern beim Zusammenbau dann doch alles ordentlich kontrolliert uns siehe da, die Welle, die kein axiales Spiel hatte, war radial komplett ausgeschlagen:
      Guckst Du

      Habe dann doch das alte Modul vom Runaway eingebaut. Ob aber dieses OK ist, vor allem die Ölpumpe, weiß ich nicht. Ich werde sehen, ob mir der Motor die Tage ohne Schmierung um die Ohren fliegt. :fk:

    • ANZEIGE