320d Ruckeln/Stottern beim Beschleunigen im kalten Zustand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 320d Ruckeln/Stottern beim Beschleunigen im kalten Zustand

      Hallo zusammen,

      ich fahre einen 320d 184PS aus 2011, manuelles Getriebe mit 217tkm auf der Uhr.

      Folgendes Verhalten habe ich, wenn ich den Wagen am Morgen starte und losfahre:

      Beim normalen Beschleunigen ab ca. 1900 Umdrehungen in jedem Gang fängt der Wagen an wie wild zu stottern bzw zu ruckeln, da wackelt
      Gefühlt das ganze Auto samt Schaltknauf.

      Wenn ich dann mal 3-4 Km gefahren bin ist das ruckeln weg und ich kann ganz normal Gas geben.

      Im Fehlerspeicher steht unter DME/DDE der Fehler 2E41 drin.

      Das Verhalten tritt nicht grundsätzlich auf, vermehrt aber wenn er länger gestanden hat.


      Hat jemand eine Idee was da los sein könnte?

      ""
    • In diesem Thread Post 70 wird der Fehler auch genannt, kann mir aber nicht zusammenreimen wie er mit meiner Problematik in
      Verbindung stehen soll, eventuell hat der Fehlercode ja auch gar nichts damit zu tun?

      Ich habe auch nichts an den genannten Bauteilen wie CAS usw gemacht...

    • Also nach Recherche im Internet deutet der Fehler auf ein Problem mit der Wegfahrsperre hin, bei vielen
      startet der Motor nicht wenn dieser Fehler auftritt, ist bei mir aber nicht der Fall, Startprobleme oder ähnliches habe ich nicht,
      lediglich das oben beschriebene Problem.

      Daher würde ich den Fehlercode mal als Ursache ausschließen, was die Sache etwas Schwieriger macht.

    • airmaticx schrieb:

      Hallo zusammen,

      ich fahre einen 320d 184PS aus 2011, manuelles Getriebe mit 217tkm auf der Uhr.

      Folgendes Verhalten habe ich, wenn ich den Wagen am Morgen starte und losfahre:

      Beim normalen Beschleunigen ab ca. 1900 Umdrehungen in jedem Gang fängt der Wagen an wie wild zu stottern bzw zu ruckeln, da wackelt
      Gefühlt das ganze Auto samt Schaltknauf.

      Wenn ich dann mal 3-4 Km gefahren bin ist das ruckeln weg und ich kann ganz normal Gas geben.

      Im Fehlerspeicher steht unter DME/DDE der Fehler 2E41 drin.

      Das Verhalten tritt nicht grundsätzlich auf, vermehrt aber wenn er länger gestanden hat.


      Hat jemand eine Idee was da los sein könnte?
      Hallo,
      meiner hatte das auch. 320D Coupe, Bj2011, 184Ps

      Gleiche Fehlermeldung und gleiche Sympthome.
      Nach auslesen des Fehlerspeichers wurden bei mir alle 4 Injektoren (Bosch) erneuert.
      (Alle Injektoren ausserhalb des Sollbereiches)

      Mein Kostenpunkt in der Werkstatt belief sich komplett auf schlappe 2150€

      Würde dir daher empfehlen den "kleinen" mal auslesen zu lassen

      Grüsse
    • Danke dir für die Antwort.

      Ich habe mittlerweile die Laufruhemessung gemacht und mir wurde der Injektor des 2. Zylinders mit einer zu Hohen Korrekturmenge angezeigt.

      Im Fehlerspeicher selbst stand bei mir nichts drin.

      Habe den Injektor getauscht und nun auch keinerlei Probleme mehr.

      Kostenpunkt bei mir war jetzt lediglich der vom Bosch-Service überholte Injektor mit ca. 190€. Anlernen und Ein-/Ausbau habe ich selbst gemacht.

      Grüße

    • ANZEIGE