325i Automatik Ruckelt im Leerlauf N52 - solved

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 325i Automatik Ruckelt im Leerlauf N52 - solved

      Hallo Liebe Gemeinde,

      Problem „Ruckeln“ ist ja ein Dauerbrenner, meine Symptome sind leider etwas anders, deshalb neues Thema erstellt, gerne verschieben wenns nicht passt.
      Geschichte:
      seit Anfang des Jahres bin ich stolzer Besitzer eines E90, 325i BJ 01/2006 Automatik also noch einer der ersten vFL’s.Der Wagen stammt aus erster Hand (Rentner/Firmenwagen) und wurde stets beim BMW Händler repariert und ist Lückenlos gepflegt.
      Bereits kurze Zeit nach dem Kauf hatte ich aber Probleme mit einem starken Ruckeln und im Leerlauf was auch teilweise den Motor komplett zum stehen brachte.
      Das Problem konnte ich allerdings relativ schnell lokalisieren und abstellen, es waren die die Magnetventile, diese wurden durch neue ersetzt und dann war erstmal Ruhe.
      Der LMM wurde ebenfalls vor einigen Wochen gewechselt, Leerlauf hat sich leicht verbessert aber keine Lösung für das unten genannte Problem.

      Nun zum aktuellen Problem:
      Beim Kaltstart bewegt sich die Leerlaufdrehzahl bei ca. 800 U/Min, nach kurzer Zeit fahrt (ca 1 Min). geht die Drehzahl dann im Stand auf ca. 650 U/Min runter.
      Dies dauert beim Stand allerdings ca. 1-2 Sekunden bis die Drehzahl von 800 auf 650 runtergeht.

      Soweit denk ich alles normal, allerdings gibt es nachwievor ein sporadisches ruckeln im Stand welches meistens nur auftritt wenn der Motor „mittelwarm“ ist.
      Ist nicht immer aber fast bei jeder neuen Fahrt, zudem meistens nur "einmal", also wenn es bei einer Fahrt mal aufgetreten ist kommt es in der selben Fahrt nicht mehr vor.
      Wenn ich also Beispielsweise an die Ampel zufahre und stehe und die Drehzahl runtergeht ist das Symptom das der Motor dann sehr unruhig läuft und das ruckeln anfängt.
      Das Ruckeln ist nicht so schlimm wie damals bei den defekten Magnetventilen aber durchaus spürbar unangenehm und definitiv nicht normal.

      Wenn es anfängt zu ruckeln und ich das Getriebe von „D“ auf „N“ stelle geht das Ruckeln weg.
      Es fühlt sich irgendwie so an als würde das Getriebe (Automatik) nicht richtig auskuppeln oder „kleben“ wodurch das Ruckeln auftritt.
      Das Getriebeöl wurde bereits gewechselt (Getriebespülung), brachte aber keine Besserung, läuft nur allgemein etwas besser und schaltet weicher.
      Beim etwas „abrupteren“ Anfahren aus dem Stand fühlt es sich auch so an als würde er 2x einkuppeln, wie zwei kleine Ruckler hintereinander, generell ist der Abzug und die Schaltvorgänge aber gut und ruhig.
      Dieses Anfahrverhalten war bei meinem alten E46 (328 Automatik) einiges besser, Fuß aufs Gas, Getriebe greift und ab geht’s (ohne ruckeln und zuckeln).

      Ansonsten ist das Fahrverhalten und der Abzug gut und recht spritzig, Schaltvorgänge auch sauber und ruhig.

      Habt ihr irgendwie Idee an was dieses „Ruckeln“ liegen kann?
      In einem anderen Forum hatte jemand bei seinem 2007er 320d ähnliches Problem, dort war es die Lichtmaschine die zu viel Spannung (15,4V) lieferte und deswegen die Steuergeräte mit falschen Werten arbeiteten.
      Kann das bei mir auch der Fall sein, ist das Realistisch?

      Danke euch und schonmal schöne Weihnachtsgrüße!

      ""
    • Das Thema wurde gelöst, ich referenziere hiermit auf einen ähnlichen Beitrag hier im Forum wo ich genauer auf die Lösung eingehe:
      N52b25 - unrunder Leerlauf in eingelegter Fahrstufe

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Makavelli ()

    • ANZEIGE