Dringende Hilfe oder Tip gesucht,Motorblockkontrollleuchte erscheind

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dringende Hilfe oder Tip gesucht,Motorblockkontrollleuchte erscheind

      Hallo,
      brauche dringend eure Hilfe oder Tipp.Ich fahre einen E91 320i 150Ps Bj 2006.Ich schilder euch erst mal was passiert ist.Meine Dame fuhr ca.15 km und stellte den Wagen dann ab.Nach kurzer Zeit startet sie wieder und die Motorblockleuchte erscheint in gelb.Konnte nur in Notprogramm nach Hause ca.2,5km.Ich bin einen Tag später damit gefahren um zu kontrollieren,da fuhr sich der Wagen ganz normal.Die Leuchte war aber noch am brennen.Wurde ausgelesen beim bekannten Schrauber von mir .Ergebnis Ventilhub nicht korrekt/oder ähnlich.Sollten mal weiterfahren ob es wieder kommt.5Tage später gleiche Situation,abgestellt,neu gestartet und leuchtet wieder.Wieder zum Schrauber ausgelesen ,das gleiche.Er kann nicht genau sagen was es ist und versucht es erst mal mit den Magnetventilen.Aber er kann nicht sagen das es das ist.Er hat gesagt das es bis zum Motorblock öffnen gehen kann ,wenn er nichts findet.
      Hat irgendjemand dieses auch,bzw schon mal gehabt und kann mir ein Tipp geben? Bin für alles dankbar.Würde gerne hier alles durchstöbern aber soviel Zeit habe ich leider im Moment nicht.Und wenn ich den Schrauber schon mal in eine Richtung lenken kann hilft das ja schon mal sehr.
      Ich hoffe das wird keine Neverendingstory bis der Fehler gefunden wird.

      Danke schon mal im Vorraus.

      ""
    • Nichts für ungut, aber mit der Beschreibung kommen wir nicht weit. Kann alles Mögliche sein.
      Wie lautet denn der genaue Fehlercode?

      Ich habe eine Menge meines Vermögens für Frauen, Alkohol und schnelle Autos ausgegeben. Den Rest habe ich einfach so verprasst.

      - George Best -


      Gruß
      Arthur
    • Hallo,
      genauen Code habe ich leider nicht,er hat es mir nur so weiter gegeben.Das ist wahrscheinlich das Problem,es kann alles sein. ?(
      Gerade mit ihm gesprochen.Code wußte er auch nicht mehr,aber Ventilansteuerung stand drin.Weiß einer mehr??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gast04 ()

    • Versuchs mal den Valvetronic Stecker abzuziehen, lasse den Fehler löschen und guck, ob die Motorstörungsleuchte wieder angeht.
      Und keine Angst, mit abgeschalteter Valvetronic kannst du ganz normal weiter fahren, bin so zwei Jahre gefahren.
      Gruß Albert

    • ANZEIGE