Horrorerfahrung - Kolbenfresser (?)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Horrorerfahrung - Kolbenfresser (?)

      Liebes Forum,

      ich habe eine echte Odyssee hinter mir ... hier die Eckdaten. Ich bin sehr gespannt, ob und wie ihr mir helfen könnt. Ich bin neu hier im Forum - nur zur Info.

      Folgende, echt extreme Situation hat sich bei mir abgespielt.


      Ich denke, ich mache es der Struktur halber am Besten stichpunktartig.


      1) Kauf eines BMW 330d E91 Touring (Baujahr 12/06), Laufleistung 270.000km von Privat für 3450€ im Oktober 2018. Mängel: Differenzial heult und mahlende Geräusche
      aus dem Motorraum (mein KFZ-Freund-Meister war mit, konnte das Geräusch aus dem Motorraum nicht genau einordnen)

      2) Problemloses Fahrren bis 30.03.2019. In Leipzig auf einmal eine Ölfahne gezogen aus dem Auspuff. Kein Leistungsverlust, keine Motorlampe, kein Notlauf; aber Qualm der stärker und stärker wurde. Zurück nach Hannover gefahren, Ölverbrauch noch im Rahmen, allerdings leer nach den 250km. Nachgefüllt und zur Werkstatt gefahren. Verdacht auf Turbolader.

      3) Turbo ausgebaut, Lager hatten leichtes Spiel. Generlüberholten Turbo eingebaut. Leistung etc. alles da, keine Fehlermeldung, Rauchbildung noch stärker als vorher. Verdacht: Viel nachgekipptes Öl im LLK und hinten im Auspuff, was verbrannt wird.

      4) Nach circa 300km fahren mit viel Rauch (zu viel Rauch!) (immer nach circa 10 Minuten und dann mal mehr mal weniger) Auto abgestellt! --> KEIN AKZEPTABLER ZUSTAND!


      5) Zu BMW gefahren. Diagnose 500€ -> zu teuer. Freie Werkstatt aufgesucht. Mittlerweile der Ölverbrauch 1 Liter auf 50 Kilometer. Die haben den Öldeckel aufgedreht und es hat Luft gezogen -> 1. schnelle Diagnose: Motorschaden (Kolbenringe, Ölschleifringe, etc.). Es hat sich herausgestellt, bei einer anderen freien BMW Werkstatt, die dann auch erst den neuen Turbo vermutet haben, dass der Krümmer komplett nass mit Öl ist. --> Diagnose jetzt klar: Kolbenfresser etc.


      6)a) Austauschmotor ohne Anbauteile bestellt: Baugleich, allerdings stand dort: Baujahr 02/08. Laufleistung 140.000 km Passt ja trotzdem. Alten Motor raus; neuen Ersatzmotor rein. Ein paar Anbauteile waren dran, einige nicht. Es mussten dann viele vom alten abgebaut werden und an den neuen dran. Nach fertigem Einbau, der erste Start: Injektoren nicht erkannt. Aus dem alten Motor Injektoren raus, in den neuen rein --> Motor startet; Turbo arbeitet.

      6)b) 1. Runde vom Werkstattmeister gedreht: Extrem Ölfahne; diese verschwand dann allerdings; war wohl noch (viel) Öl hinten im Auspuff.
      Folgende Fehlermeldungen wurden angezeigt beim Auslesen:

      Raildrucksensor defekt --> wurde vom alten dann gewechselt, Fehlermeldung weg
      Kraftstofffilter verstopft -> mein Meister sagt, dass kann nicht sein
      Unruhiger Lauf
      AGR-Durchsatz zu niedrig

      Folgende Fehlermeldungen im Auto: "Erhöhte Emissionen"

      Folgende Eigenschaften beim Fahren:

      1) Auto startet (sehr) schlecht; jault 4/5 mal bevor er zündet
      2) Druck nur bis circa 2000/2200 Umdrehungen vorhanden. Danach stockt er. Und "will" nicht weiter, sodass man dann schon selbst den Fuß wegnnimmt.
      3) Sollte ich nur unter dem oben genannten Drehzahlbereich fahren, dann ruckelt er nicht auch im Leerlauf nicht. Sollte ich einmal über dem o.g. Drehzahl bereich kommen, ruckelt er auch im Leerlauf, d.h. beim Stand.

      => Ich kann das Auto fahren. Es läuft. Er zieht auch. Allerdings, wie oben beschrieben, nicht durch.

      Ich hoffe, dass ich jetzt nichts vergessen habe. Achja, die Öllecklaufleitung ist nur an 5 Injektoren richtig dran, am letzten mussten wir was frickeln. Die neue kommt in 2 Tagen an. Kann es sein, dass er das erkennt und dann nicht richtig zieht?


      Wow... keine Ahnung ob das ne Herausforderungen für Sie bzw. euch ist, oder ob das was alltägliches ist... für mich war es auf jeden Fall eine echte Horrorerfahrung .. bzw. ist es noch... naja...

      Viele liebe Grüße!

      Chris

      ""
    • Hallo,

      als ich gelesen habe Injektoren nicht erkannt - bei was für einer Werkstatt warst du? Das bedeutet ja daß die nicht annähernd das Werkzeug, bzw.die Software haben um bei dem Motor Teile anzulernen/Adaptionen zu löschen.
      Alleine das ist schon ein Grund warum er nicht vernünftig läuft.
      Zu dem Rest kann ich nicht viel sagen.

      Gruß Christian

      320i LCI mit M-Paket - Alltags Reiselimousine :thumbsup:

      Scirocco 2 16V - Spaßfahrzeug :thumbup: (derzeit in Restauration)
    • spl4sh0r schrieb:

      Kraftstofffilter verstopft -> mein Meister sagt, dass kann nicht sein

      Wenn er den Fehler anzeigt, würde ich das als Erstes mal ausschließen, indem ich da einen neuen einbaue.

      Die folgenden Symptome könnten die Ursache dessen nämlich sein.

      spl4sh0r schrieb:

      Auto startet (sehr) schlecht; jault 4/5 mal bevor er zündet

      spl4sh0r schrieb:

      Druck nur bis circa 2000/2200 Umdrehungen vorhanden. Danach stockt er. Und "will" nicht weiter, sodass man dann schon selbst den Fuß wegnnimmt.

      BMW 320D,Le Mans blau,M-Paket,Navi Prof,19 Zoll BMW Styling 198....
      Guckst du hier :bmw-smiley:

    • Hätte da noch einpaar Verdachtspunkte...
      Wie sehen Partikelfilter und Kat bzw. Ansaugbrücke aus aus?
      Wenn der Wagen so viel Öl brennt könnte ich mir auch gut vorstellen das die Ansaugbrücke dank AGR dicht ist.

    • die Ansaugbrücke wurde damals gewechselt. daran lag es nicht. es war ein motorschaden, das steht fest.

      und jetzt verbrennt er ja kein öl mehr. der kreislauf ist komplett geschlossen. das ist zum glück vergangenheit.

    • Die Frage ist, was hast du für Bauteile exakt vom alten Motor übernommen und was war exakt der Schaden am alten Motor.

      Wenn ich das so lese und mit meinen eigenen Diesel-Motorschäden vergleiche, klingt das sehr nach verbrannten Kolben. Sprich ein Injektor den Kolben geschmolzen. Gleiches kann dir, wenn du die Injektoren übernommen hast, wieder passieren.

      Du musst systematisch vorgehen:

      - Luftfilter und Kraftstofffilter tauschen
      - Injektorecodes korrekt eintragen
      - Raildruck beim Starten überwachen => min. 280 bis 300 Bar

      Schlecht ist auch der überholte Turbo. Was hat der gekostet?

      Viele Grüße
      Chris

      Fiat Stilo 1.9 Multijet 16V 150PS/305Nm 180PS/380Nm
      | AP Gewindefahrwerk | Downpipe | Twinpass FMIC | Dual Friction Kupplung | AGT, Öl & LLT Display | AGR Kühler entfernt | Eigenbau-ESD | Domstrebe VA |

    • Vielen Dank schonmal für die Antworten.

      Nein, die Injektoren können es nicht sein. Die liefen beim Motor davor vollkommen unproblematisch - keinerlei typische Fehler, die auf einen Schaden am Injektor hindeuten würden.

      Aber wir werden sie nochmal durchmessen.

      Wieso sollte der überholte Turbo schlecht sein? Kosten waren 400€ circa.

    • Und woher weißt du, dass nicht ein Injektor angefangen hat auf den Kolben zu pinkeln? Hast du ein Bild vom Motorschaden respektive vom Kolben? Eine Rücklaufmengenmessung oder eine Laufruhemessung gibt darüber keine Auskunft.

      Ein überholter Turbo für 400 EUR ist leider Mist. Die VTG wird nicht kalibriert sein und somit passt die Ladedruckregelung nicht exakt zur Vorsteuerung im Kennfeld. Vielleicht hast du Glück und es passt einigermaßen und du spürst es nicht (kommt aufs Popometer drauf an).

      Viele Grüße
      Chris

      Fiat Stilo 1.9 Multijet 16V 150PS/305Nm 180PS/380Nm
      | AP Gewindefahrwerk | Downpipe | Twinpass FMIC | Dual Friction Kupplung | AGT, Öl & LLT Display | AGR Kühler entfernt | Eigenbau-ESD | Domstrebe VA |

    • Bei einem Motorschaden sollte man erst mal die Ursache dessen ausmachen, gerade wenn man Teile des kaputten Motors in den "neuen" baut. Bei einem kompletten Triebwerk samt Nebenaggregaten könnte man sich das evtl sparen aber ratsam ist es dennoch nicht.
      Wie wurde mit den Injektoren umgegangen? Lagen die ein paar Stunden ausgebaut irgendwo rum oder wurden die zügig einfach ausgetauscht?

      Steht eigentlich was im Fehlerspeicher?

    • Moin, vielen lieben Dank erstmal für eure Mühen!

      Ich sage euch morgen nochmal konkret was drin steht.

      Heute ist mir folgendes aufgefallen:

      Wenn ich im Leerlauf bin, und der Motor unruhig läuft (so nach circa 10 Minuten Fahren), schwankt ja die Drehzahl. Sobald ich die Kuppung drücke und halte, schwankt nix mehr und er läuft (so gut wie) rund.

      Was hat das damit auf sich? Verstehe den Zusammenhang nicht.

      Ja die Injektoren lagen draussen, kamen aber schnell rein.

    • Guten Morgen und einen schönen Vatertag an alle!

      Gestern haben wir einen neuen Kraftstoff Filter und die Öl Leck Lauf Leitung eingebaut!

      Folgende Veränderung:

      Auto springt gut an
      Kein unruhiger Lauf im Leerlauf mehr

      Keine Veränderung:

      Zieht nur bis 2500 Umdrehungen! ABER:

      Wen ich den Wagen starte, habe ich circa 2/3 Minuten volle Leistung!
      Also auch bis 4000/4500 Umdrehungen! Ohne ein Problem!
      erst nach 2/3 Minuten ruckelt er wenn ich über 2500 Umdrehungen gehe!

      Folgende ausgelesene Fehler:

      Abgasrückführung regelabweichung negativ

      Laufruheregelung Korrekturmenge zu gering

      Partikelfiltersystem überladen

      Ladedruckregelung regelabweichung positiv

      Ladedrucksteller Komponente defekt

      Raildruckregelung über drv Druckanstieg zu gering


      Mein schrauber sagt dass der Punkt Ladedrucksteller ein elektrischer Fehler ist und der nur reingeht, wenn wirklich der lade Druck steller defekt ist

      Wo sollten wir weiter ansetzen?

      Viele Grüße !!!

    • Partikelfilter prüfen. Könnte zu sein und dieser hat auf jeden Fall zu viel Öl abbekommen.

      Ladedrucksteller prüfen (dafür gibt es prüfabläufe)

      Injektoren prüfen. Am besten ausbauen und einschicken. Könnten durch den Motorschaden beschädigt worden sein, oder aber eine Mitschuld am Schaden haben.

      Komplettes luftmassensystem prüfen (luftmassensystemtest), AGR, Drallklappen...

      Und am besten mal Leute dran lassen die Ahnung von BMW haben

      Bei Interesse an Adapterhülsen für die f30 Performance Bremse, Bremsscheiben hinten oder gleich der kompletten Anlage PN an mich

    • ANZEIGE