E91 320D 163PS Unwucht / Ruckeln / vibrieren beim Anfahren (Pedale/Lenkrad) und während der Fahrt in kaltem Zustand

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • E91 320D 163PS Unwucht / Ruckeln / vibrieren beim Anfahren (Pedale/Lenkrad) und während der Fahrt in kaltem Zustand

      Servus,

      ich habe folgendes Problem, welches ich mal versuche zu beschreiben.

      Vorab: Fehlerspeicher ist leer. Habe ich schon ausgelesen. Ölstand ist OK, Bremsflüssigkeit steht knapp unter Max (grade erst die Bremsen hinten letzte Woche komplett neu gemacht). Fahrwerksteile sind auch so ziemlich alle neu (z.B. neues Fahrwerk bei 175.000, neue Radnaben bei 205.000, neue Spurstangen bei 205.000,...)

      Der Wagen hat 233.000km runter, die Kupplung, dass Zweimassenschwungrad und sämtliche Anbauteile wie Ausrücklager, als auch das Getriebeöl (Bremsflüssigkeit) wurden bei ca. 200.000 erneuert.

      Seit ein paar tausend KM kommt es ab und an vor, dass er im kalten Zustand, wenn man vom Hof fahren will beim Anfahren ruckelt, als hätte das ZMS eine Unwucht. So fühlte es sich zumindest an, als das ZMS bei 200.000 langsam kaputt ging, aber das ZMS machte dann auch Geräusche, wenn man im Leerlauf die Kupplung getreten hat, es hat dann geschlagen, das macht es nun nicht. Fährt man ohne Gaspedal an, also einfach nur die Kupplung kommen lassen, dann geht es auch ohne Ruckeln und es fühlt sich normal an.

      Ab und an kommt es dann auch vor, dass es dann einige KM auch bei einigen Geschwindigkeiten beim beschleunigen, insbesondere bei 80-100km/h auch im Lenkrad vibriert, manchmal sogar schlackert, als wären die Räder unwuchtig. Aber die Räder sind einwandfrei.

      Spätestens wenn man eine Weile gefahren ist, fährt sich wieder Alles normal, sowohl dieses Lenkradschlackern, egal welche Geschwindigkeit von 1-230, als auch beim Anfahren.

      Ich bin ein wenig ratlos, was das sein könnte.

      ""

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von meistereder330d ()

    • Ich hole das Thema mal wieder hoch. Das Auto stand nun viel rum und ich kam noch nicht großartig dazu, mir das anzuschauen, letztendlich auch zwecks nicht vorhandener Hebebühne und Werkzeug.

      Allerdings kommt noch was auf das Verhalten oben drauf:

      Wenn ich den Rückwärtsgang einlege und geradeaus rückwärts fahre kommt ca. 2 Meter nach dem Anfahren ein deutlich hörbares "Klong" Geräusch aus dem Bereich des Kofferraums.

      Außerdem sind die Vibrationen in den Kurven stärker als beim Geradeausfahren, insbesondere beim Anfahren mit eingeschlagenem Lenkrad nach Links.

      Halbwegs vernünftig fährt es sich an, wenn man das Gaspedal weg lässt.

      Ach ja..

      Und on Top noch dieses:

      Welches Verhalten löst ein Defekter Schwingungsdämpfer an der Kurbelwelle genau aus? Ich lese in diesem FAQ was von Vibrationen. Welcher Art?

      3er-faq.de/e90/anleitung/wartu…eilriemen-und-rollen.html

      Ich hatte im Sommer ab und an schon ein paar Mal einen unrunden Motorlauf und ebenfalls VIbrationen, aber ich weiß nicht, ob das das selbe Problem beschreibt. Wenn ich die Klima ausgeschaltet habe, war der Leerlauf sofort wieder ruhig und auch der Motor lief wieder rund. Mein Keilriemen oder ein Lager rasselt sowieso etwas, zumindest im Winter und wenn der Motor kalt ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von meistereder330d ()

    • ANZEIGE