Komplettes Cockpit ausgefallen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Komplettes Cockpit ausgefallen

      Neu

      Hi Ihr lieben,

      ich hab da irgendwie nen dickes Problem. ;(

      Hab gestern an meinem E91 LCi bissl was getan, weil am WE eigentlich die AHK dran sollte. Nun hab ich die Kabel schonmal etwas verlegt und bin dann bis vor an den Sicherungskasten. Da hab ich dann nun soweit alles gelöst. Als ich dann den Blauen Stecker unter dem Sicherungskasten rausgezogen habe, hat sich auf einmal die Heckklappe verschlossen. Da habe ich mit erstmal nix weiter bei gedacht und ihn danach wieder rein gesteckt. Nachdem ich dann mit allem soweit fertig war, bzw keine lust mehr hatte, wollte ich das Auto nur nochmal anmachen, das die Batterie nochmal bissl geladen wird. Aber siehe da, Batterie Platt. Also Fremdstarten lassen.
      Als er dann wieder an war, Stellte ich fest, das im Cockpit vorn So garnix geht. Von Tacho über Blinker Über Klimabedienteil. Alles war aus und nicht mal beleuchtet. Nur der Start Stop knopf und die Lenkradtasten waren beleuchtet. Weiter ging auch die ZV, geschweige denn die Funkfernbedienung nicht. Allerdings geagiert das Auto noch auf den Schlüssel. Wenn ich ihn "aufsperren" will, geht die innenraumbeleuchtung und die Beleuchtung der Griffe an. Aber nicht wieder aus, wenn ich ihn "zusperre".

      Sicherung vom Tacho hab ich schon getauscht, aber er geht trotzdem nicht mehr. Gibt es denn irgendeine Hauptsicherung oder so für das Gesamtpaket? Auf dem Sicherungsplan hab ich da in der Hinsicht leider nix gefunden.

      Vielleicht kann mit da wer helfen.

      Vielen dank Schonmal

      Eure Tiffi

      ""
    • Neu

      Hey Tiffi

      Ich denke entweder ist doch was mit der/den Sicherungen passiert oder Dein FRM hat eins abbekommen....

      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Neu

      Mitm FRM kann ich ja Testen, ob ich mitm Lappi noch reinkomme ge? Hängt da die Innenraumbeleuchtung net auch dran? weil die geht ja noch.

      Edit: hab eben mal geschaut, einige Funktionen, die edas FRM abdeckt gehen noch Ohne Probleme.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tiffi ()

    • Neu

      Tiffi schrieb:

      Mitm FRM kann ich ja Testen, ob ich mitm Lappi noch reinkomme ge? Hängt da die Innenraumbeleuchtung net auch dran? weil die geht ja noch.

      Edit: hab eben mal geschaut, einige Funktionen, die edas FRM abdeckt gehen noch Ohne Probleme.

      Hmm aber alle hast auf nicht geschaut oder ???

      Ok dann gucke bitte nochmal genau nach ob dieser rote Block auf den + der Batterie richtig drauf ist, das ist nämlich wichtig ansonsten werden viele Steuergeräte nicht ausreichend oder gar überhaupt nicht mit Spannung versorgt, was demense Schäden hervorrufen kann....
      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Neu

      Tiffi schrieb:

      Ne alle hab ich net geschaut. Muss morgen eh erstmal ne neue Batterie holen, weil meine Gestern noch den Geist aufgegeben hat
      Das kann natürlich der Grund sein das dadurch nicht alle Steuergerät mit reichlich Spannung versorgt sind & deswegen Deine Probleme auftreten.
      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Neu

      datom84 schrieb:

      Du hast ernsthaft einen Stecker am Sicherungskasten gezogen ohne die Batterie vorher abzuklemmen?
      solange man das nicht bei "zündung an" macht ist das ziehen einer sicherung normalerweise kein problem. hab ich schon so oft gemacht. ohne probleme.

      stell dir mal vor du müsstest bei einer "panne" jedesmal die batterie abklemmen um eine sicherung zu ersetzen... für einen normalen menschen gar nicht machbar.

      wenn du jetzt an sachen mitm airbag etc arbeiten willst dann muss die batterie ab.. aber ich klemm die nichtmal ab wenn ich xenon wechsel.

      schlüssel abziehen, fertig.
    • Neu

      datom84 schrieb:

      Du hast ernsthaft einen Stecker am Sicherungskasten gezogen ohne die Batterie vorher abzuklemmen?

      Nunja die Obd Dose sowie andere sachen die bei dir nicht mehr funktionieren werden von der Junction Box Eektronic gesteuert, somit wird diese wohl nun defekt sein.
      Unten das Stg im Sicherungskasten
      Zündung war eigentlich aus... Aber wenn das Teil jetz kaputt is, hab ich natürlich wieder richtig glück... Nicht :(
    • Neu

      datom84 schrieb:

      Ja das schon, aber doch nicht den blauen Stecker am Jbe so wie er oben geschrieben hat
      ja ok, das ganz oben! das kann natürlich der grund sein ja.

      ich ging jetzt nur von der tatsache der neuen batterie aus.

      das oben liest sich halt auch scheisse weil blocktext ohne absätze etc.. da überliest man auch gern mal was
    • Neu

      Sry habs gestern nur schnell mal zam geschrieben, weil ich nimmer weiter wusste. Hab da jetz nich so auf den textbau geachtet :/

      Also mal ne neue Junction Box holen und dann schauen?

    • ANZEIGE