E91 325d LCI N57 starkes ruckeln bei Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • E91 325d LCI N57 starkes ruckeln bei Kaltstart

      Hallo liebe E9x Gemeinde,

      ich habe seit gestern ein Problem mit meinem N57.

      Beim Kaltstart ruckelt und schüttelt er sich 20 Sekunden so doll, das man meinen könnte, dass er nur auf 5 Pötten läuft (was ja auch sein kann). Ich habe die Suchfunktion nochmal bemüht, 100% das gleiche aber nicht gefunden. KM Stand: 117.000KM

      Mir ist außerdem aufgefallen, dass heute bei -3°C etwas anders ist. Normalerweise muss ich nach Zündung an nur max 5 Sekunden warten und er springt an, ohne mir Vorglühen zu melden. Heute hab ich ihm aus Vorsorge mindestens 30 Sekunden gegeben und trotzdem hat er mir das Vorglüh-Symbol angezeigt und nach Druck des Startknopfes noch 5 Sekunden mit dem Starten gewartet. Nach den 20 Sekunden läuft er einwandfrei ohne jegliches Geruckel, auch im Stand Teillast bis 2500 und dann wieder abtouren macht er ohne jegliches Ruckeln. Dann ist er auch komplett drehzahlstabil!

      Fehlerspeicher hab ich schon einmal ausgelesen, da waren aber keine Glühkerzen drin.

      Gibt es bei dem Fehlerbild eine Tendenz?

      Gruß ausm Norden

      ""

      BMW E91 LCI 325d
      N57D30UL
      Modell 2012

    • Ansaugbrücke verkokt.
      Dazu findest hier viel im Forum.
      Bei Zündung an glüht der nicht vor.
      Ist nicht mehr wie bei alten Autos.
      Beim aufsperren wird schon vorgeglüht.
      Beim starten dann das nächste mal, falls zwischen aufsperren und starten zu viel Zeit vergangen ist.
      Du kannst quasi einfach ins Auto steigen und den Startknopf drücken.
      Den Rest macht das Auto von alleine.

      Zu meinem e30 335i Cabrio

      Alles was funktioniert ist technisch veraltet :D
    • Okay, das heißt, du denkst Glühstifte oder Glühsteuergerät sind nicht defekt? Hatte anfangs damit gerechnet. Irgendeine Erklärung warum er bei einer zugesottenen ASB nur in den ersten 15 Sek sich so schüttelt und danach alles wieder in Ordnung ist?

      Gruß

      BMW E91 LCI 325d
      N57D30UL
      Modell 2012

    • bestimmt die verkokte Ansaugbrücke.
      Bei deiner durchschnittlichen jährlichen Fahrleistung von 13tkm ist das ganz normal.
      Glühkerzen und Glühsteuergerät sind nicht recht anfällig bei dem Motor.
      Warum das nur die ersten Sekunden so ist, weiß ich nicht.
      Ist aber ganz normal das es dann weg geht.
      Kannst ja mal den Ladedrucksensor demontieren und anschauen, der gleiche Dreck was an dem hängt ist auch in deiner Ansaugbrücke.
      Dieser sitzt oben in der Ansaugbrücke so bei 5te/6te Zylinder.
      Kommt man super hin, einfach nur Motorabdeckung entfernen.
      Kannst dich hier ja mal bzgl. Verkokung bisschen durchlesen, dann siehst das es zu 100% auf dein Fehlerbild zutrifft.
      Manche schaffen gerade mal 60tkm und dann musste die Ansaugbrücke schon gereinigt werden.
      Fahrprofil macht da sehr viel aus.

      Zu meinem e30 335i Cabrio

      Alles was funktioniert ist technisch veraltet :D
    • Habe das Auto gerade erst erworben, denke auch das der Vorgänger da nicht viel gefahren ist. Jetzt bekommt mein N57 jeden Tag 150KM Autobahn Langstrecke zu sehen.

      Wenn ASB gereinigt wird müssen ja auch die Einlasskanäle mitgemacht werden, oder? Bringt ja wenig wenn die ASB wieder frei ist, dafür der Querschnitt im Kanal immer noch nur 1/2 ist.

      Gibts dazu überhaupt Alternativen außer Walnutblasting?

      Gruß

      BMW E91 LCI 325d
      N57D30UL
      Modell 2012

    • Grisu4 schrieb:

      Bei einem 2012er mit der Laufleistung liegt Kulanz seitens BMW in einem realistischen Bereich. Ich würde umgehend über einen Händler / eine NL eine Abfrage starten lassen.
      Arbeite selbst in einer BMW NL, da wird es mit Kulanz schlecht stehen fürchte ich, für Konzerneigene stellen die sich gerne auf die Hinterbeine, aber ein Versuch ist es wohl wert, das stimmt wohl.

      BMW E91 LCI 325d
      N57D30UL
      Modell 2012

    • Egozentrix schrieb:

      Habe das Auto gerade erst erworben, denke auch das der Vorgänger da nicht viel gefahren ist. Jetzt bekommt mein N57 jeden Tag 150KM Autobahn Langstrecke zu sehen.

      Wenn ASB gereinigt wird müssen ja auch die Einlasskanäle mitgemacht werden, oder? Bringt ja wenig wenn die ASB wieder frei ist, dafür der Querschnitt im Kanal immer noch nur 1/2 ist.

      Gibts dazu überhaupt Alternativen außer Walnutblasting?

      Gruß
      Einlasskanäle müssen nicht unbedingt dicht sein.
      Hatte auch schon welche da war ASB total Dicht inkl. Drallklappenfehler und die Einlasskanäle hatten gerade mal 1mm Belag drin.
      Wallnussstrahlen der Kanäle ist dafür aber die beste und schnellste Lösung.
      Zu meinem e30 335i Cabrio

      Alles was funktioniert ist technisch veraltet :D
    • Bei meinem war die Zylinderkopfhaube (Beifahrerseite nahe Spritzwand) eingerissen. Gut zu sehen von unten, leichte Ölspur oberhalb des Anlassers. Das würde ich überprüfen, bevor Reparaturschritte unternommen werden.

      Ich kenne deine Schraubefähigkeiten oder Möglichkeiten, die du über BMW oder Mitarbeiter hast nicht, aber sollte BMW nichts übernehmen und die Eifel in Schlagdistanz liegen, ist Panik45 eine absolute Empfehlung.

      Motorinstandsetzung | Kettentausch | Lagertausch | Turboladertausch | Reinigung der Einlasskanäle mit Walnussgranulat

    • :du: Panik45 :du:
      Gruß Markus :)

      Ihr braucht Hilfe jeglicher Art???
      Wir (mein Papa & ich) bauen alles für Euch um, Schweissen jeglicher Art, Karosserie jeglicher Art, Turbolader Umbauten, LLK‘s Umbauten usw, alles ist möglich.


      Powered by ECS Performance GmbH :bb2::train::bb2:
    • Egozentrix schrieb:

      komme nur leider aus Lübeck
      Sind doch nur 500-600 km einfach, nu stell dich doch nicht so an :boss: - bin letzten Samstag 600 km gefahren, nur um ein Backblech abzuholen, aus Freude am Fahren :D

      Aber vorher Ladedrucksensor ausbauen und gucken, ob auch tatsächlich der Ruß das Problem ist.

      Wir sind die "Neandertaler" von morgen :think: - zumindest die meisten von uns :boss::D

      Am 25.05.2012 hat BMW in München das beste Auto der Welt für mich gebaut, den 330d Motor um ca. 20% "detuned" für eine noch höhere Langlebigkeit, das Leder hübsch rotbraun gefärbt, dann das Auto selbst eingefahren und mir als Jahreswagen übergeben.

      Bisher:
      +Null Reparaturen >10 EUR (außer Unfallinstandsetzung)
      +Null Werkstattbesuche
      +Null Lampenausfälle

      Danke BMW :)
      Eure Schneeflocke :w0045:

    • peda schrieb:

      Egozentrix schrieb:

      komme nur leider aus Lübeck
      Sind doch nur 500-600 km einfach, nu stell dich doch nicht so an :boss: - bin letzten Samstag 600 km gefahren, nur um ein Backblech abzuholen, aus Freude am Fahren :D
      Aber vorher Ladedrucksensor ausbauen und gucken, ob auch tatsächlich der Ruß das Problem ist.
      Was könnt n sonst die Ursache sein für meine Problematik?? Bleibt eigentlich nur Glühanlage. Für Injektoren läuft meiner zu gut, es qualmt nichts, keine sonstigen Ruckler oder Drehzahlschwankungen. Ich les heute Abend nochmal Fehler aus.

      BMW E91 LCI 325d
      N57D30UL
      Modell 2012

    • Egozentrix schrieb:

      Bleibt eigentlich nur Glühanlage.
      Glühanlage wird schnell überbewertet - ich bin wer weiß wie lange und wie viele Winter mit defektem Glühsteuergerät gefahren, und habs erst jetzt durch Fehler auslesen gemerkt, weil ich einem Kabelbruch zur Heckklappe nachgehen wollte. Auto springt nach wie vor perfekt an und läuft von der ersten Sekunde an perfekt, obwohl mindestens Glühstift 1 außer Funktion ist.

      Batterie und Anlasser und die Glühstifte müssen wirklich erste Sahne sein - bravo BMW :nr1:

      Wir sind die "Neandertaler" von morgen :think: - zumindest die meisten von uns :boss::D

      Am 25.05.2012 hat BMW in München das beste Auto der Welt für mich gebaut, den 330d Motor um ca. 20% "detuned" für eine noch höhere Langlebigkeit, das Leder hübsch rotbraun gefärbt, dann das Auto selbst eingefahren und mir als Jahreswagen übergeben.

      Bisher:
      +Null Reparaturen >10 EUR (außer Unfallinstandsetzung)
      +Null Werkstattbesuche
      +Null Lampenausfälle

      Danke BMW :)
      Eure Schneeflocke :w0045:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von peda ()

    • Mein 325D mit N57 hat ähnliche Probleme beim Kaltstart.
      Er läuft äußerst unruhig, die Drehzahl springt hin- und her und es treten starke Vibrationen auf.
      Wenn man 1-2x Gas gibt beruhigt es sich schon deutlich. Im weiteren Fahrtverlauf ist auch an Ampeln nichts ungewöhnliches zu spüren.

      Habe das ganze mal gefilmt, kann jemand mal seinen Senf dazu geben?


      Er hat 167tkm gelaufen und bei 55tkm wurde bereits 1x die Ansaugbrücke komplett getauscht.
      Habe den Wagen anfangs viel Langstrecke gefahren, im letzten Halbjahr kam aber viel Kurzstrecke dazu.

    • ANZEIGE