Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

splitterzone

Anfänger

  • »splitterzone« ist der Autor dieses Themas

Beiträge: 1

Modell: E90 - Limousine - 320i

  • Nachricht senden

1

Montag, 4. Februar 2013, 14:25

Motorkontrolllampe + serviceanzeige intervall hat sich geändert

Erstmal ein Hallo an alle Forummitglieder, hab mich gerade angemeldet da ich heute morgen eine komische anzeige in meinem 3er hatte.
Also heute morgen starte ich den motor und auf eeinmal leuchtete die gelbe motorlampe dauerhaft auf, dazu noch ein anzeige im display "Serviceintervall hat sich geändert Oel und oelfilter... genau hab ich das jetzt nicht mehr im kopf muss später auf dem heimweg nochmal genau schauen was da steht, jedenfalls etwas mit oelwechsel.
Was soll das denn nun heissen ?
Wieso hat sich das serviceintervall geändert, hab erst letztes jahr im oktober oel, oelfilter und zündkerzen wechseln lassen bei bmw, bin seitdem etwa 4000km gefahren.
Oelstand ist in ordnung noch zwei balken über minimum, was hat den diese anzeige zu bedeuten ?
Der Motor läuft eigentlich wie immer, habe jetzt beim fahren keine leistungseinbussen oder unruhigen lauf bemerkt.
Kann ich jetzt noch den heimweg antretten oder muss ich mir sorgen machen wegen der leuchtenden kontrolllampe ?

André E92

unregistriert

2

Montag, 4. Februar 2013, 14:27

also bei mir war letzten winter die gelbe lampe auch mal da einmal nur seitdem nie mehr an dem tag warens -20 grad vielleicht deswegen keine ahnung aber was das mit dem serviceintervall sein soll?? Wenns nicht weg geht oder immer wieder auftritt ab zum händler.... und ja im handbuch steht wenn die gelbe motorlampe an geht geschwindigkeit verringern und mit geringer drehzahl weiter fahren so ungefähr....

Thyestes

Fortgeschrittener

Beiträge: 206

Modell: E92 - Coupe - 325i

Leistung: kW 160 (PS 218)

Baujahr: 05 / 2007

Danksagungen: 18

  • Nachricht senden

3

Montag, 4. Februar 2013, 14:44

Bei mir etwas Ähnliches, nur ohne Motorlampe. Letzte Woche hatte ich bis zum nächsten Ölwechsel noch 04/2013 oder 8000 km stehen. Danach bin ich 100 km gefahren und dann kam die Servicemeldung. Jetzt habe ich nur noch 900 km als Guthaben - schon komisch, wie das zustande kommen soll.



""