Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 90er -

    Hat eine Antwort im Thema Tipps zum Ausbau der DISA 2 ohne Demontage der Ansaugbrücke verfasst.

    Beitrag

    Wahrscheinlich Öl im Gehäuse. Deshalb hörst Du auch das Surren nicht.

  • LMDV -

    Hat eine Antwort im Thema Turbo kurz vor Defekt? verfasst.

    Beitrag

    Zitat von ///Mario: „Kann der Grund dafür sein, dass bis jetzt immer Castrol 5w30 verwendet wurde und er dieses Jahr auf 0w40 Mobil 1 umgestiegen ist oder ist das nur ein Zufall? Kannst du mir sagen, was genau zum jetzigen Zeitpunkt gewechselt werden

  • ///Mario -

    Hat eine Antwort im Thema Turbo kurz vor Defekt? verfasst.

    Beitrag

    Danke für deine Antwort, ich hab es bereits befürchtet. Kann der Grund dafür sein, dass bis jetzt immer Castrol 5w30 verwendet wurde und er dieses Jahr auf 0w40 Mobil 1 umgestiegen ist oder ist das nur ein Zufall? Kannst du mir sagen, was genau zum

  • hoagie -

    Hat eine Antwort im Thema zulässige Rad- /Reifenkombinationen verfasst.

    Beitrag

    Von den original E90-Felgen darfst Du alle fahren (außer M3). Es gibt Ausnahmen, so muss der 335 zB mindestens 8 Zoll Breite 17 Zöller fahren. Wenn du auf bmw-etk.info nach deinem Wagen suchst, werden Dir alle für Dich erlaubten Räder

  • SonGodin -

    Hat eine Antwort im Thema zulässige Rad- /Reifenkombinationen verfasst.

    Beitrag

    Danke für eure Infos, mir gefallen die Styling 180 schon ganz gut, bislang konnte ich die nur an einem 1er sehen, und das sahen die sehr geil aus. War ja nur ma ne frage, hät ja sein können das es passt^^ Nochmal zum Verständnis, selbst eine

  • LMDV -

    Hat eine Antwort im Thema Turbo kurz vor Defekt? verfasst.

    Beitrag

    Ich würde dir lieber positivere Nachrichten schreiben, aber es hört sich tatsächlich nach Turbo an, der bereits im Gehäuse schleift. Wenn du den Ansaugschlauch vom Turbo abziehst, solltest du Schleifspuren an Turboflügeln sehen. Oder wenn du die

  • LMDV -

    Hat eine Antwort im Thema Der "Kurze Frage - Kurze Antwort" Thread verfasst.

    Beitrag

    Hallo, wer weiß in welchem Bereich die Lambdasondenwerte bei einem 320d M47 liegen müssen? Unterscheiden sie sich im warmen und kalten Zustand? Habe gelesen dass defekte LS oft nicht im Fehlerspeicher steht. Gruß.

  • classick -

    Hat eine Antwort im Thema Lenkgetriebe ausbauen verfasst.

    Beitrag

    Danke

  • Bennigro -

    Hat eine Antwort im Thema Bmw e90 320si kraftstoffpumpe wird nicht angesteuert verfasst.

    Beitrag

    Wie ich es sehe , ist da kein Relais. Aber in inpa kann ich ein Kraftstoffrelais ansteuern nur es tut sich nix also ich höre kein klicken. Hab Ma 12 Volt an die Pumpe gemacht und funktiniert.

  • Leitstelle_V -

    Hat eine Antwort im Thema LCI Umbau am VFL ! Der einzig wirkliche Thread... verfasst.

    Beitrag

    Mach ich :)

  • hidden1011 -

    Hat eine Antwort im Thema Anleitung: M Lenkrad mit Schaltwippen einbauen und anschließen verfasst.

    Beitrag

    Alles richtig eingepinnt

  • roxstar -

    Hat eine Antwort im Thema LCI Umbau am VFL ! Der einzig wirkliche Thread... verfasst.

    Beitrag

    Exakt so. Das Forum ist der Wahnsinn :D Magst du mir ne entsprechende PN senden? Danke!

  • FloStr88 -

    Hat eine Antwort im Thema Anleitung: M Lenkrad mit Schaltwippen einbauen und anschließen verfasst.

    Beitrag

    Am Wahlhebel selbst wird ja auch immer nur blau und lila verwendet, da kann ich ja auch nichts falsch gemacht haben?

  • FloStr88 -

    Hat eine Antwort im Thema Anleitung: M Lenkrad mit Schaltwippen einbauen und anschließen verfasst.

    Beitrag

    Also muss ich die Kabel von den Schaltwippen selber nicht ändern?

  • hidden1011 -

    Hat eine Antwort im Thema Anleitung: M Lenkrad mit Schaltwippen einbauen und anschließen verfasst.

    Beitrag

    Alles nochmal prüfen

  • FloStr88 -

    Hat eine Antwort im Thema Anleitung: M Lenkrad mit Schaltwippen einbauen und anschließen verfasst.

    Beitrag

    Das habe ich ja auch rauslesen können und scheinbar habe ich auch alles verkabelt. Aber selbst vertauschen hilft ja nicht. Wie gesagt es lief sofort aber nur hoch und nicht runter :( Ich verstehe es einfach nicht.