330xd orgelt springt aber nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 330xd orgelt springt aber nicht an

      Hallo ich habe vollgendes Problem. Mir ist auf der Autobahn das Auto heiß gelaufen welches dann selbstständig aus ging. Wurde vom Kumpel auf dem Trailer dort weggeholt und zur Werkstatt gebracht. Dort haben wir gesehen dass bereits Öl im Wasser war. Also Kopf runter wo wir festgestellt haben dass der kaputt gegangen ist. Also erstakopf besorgt und alles soweit zusammen gebaut. 2 Injektoren waren auch hinüber also von Bosch überholte gekauft und eingebaut. Auto springt nicht an. Also Hochdruckpumpe getauscht. Was ist anderes zu erwarten Auto springt nicht an. Also Injektoren wieder raus gedreht und geguckt ob die überhaupt einspritzen. Sie spritzen ein also wieder alles zusammen und Orgeln. Der Wagen will aber um Gewalt nicht anspringen. Wie gesagt der Wagen spritzt ein, laut Ista kein Fehler vorhanden. Bin am verzweifeln. Kann mir jemand einen Tipp geben was ich noch machen könnte?
      Wie viel bar muss der Einspritzdruck denn sein, wir liegen jetzt bei über 450 bar.
      Würde mich über jeden hilfreichen Tipp freuen.

      ""
    • Gibt's da mittlerweile Neuigkeiten?

      Bis auf das übliche Injektoren anlernen, Steckverbindungen der Injektoren überprüfen, evtl nochmal die Nockenwelle/Steuerzeiten überprüfen, geht ja relativ schnell, fällt mir eigentlich nichts ein.

      Kenne den raildruck nur aus meinem M57 325d, da ist der meines Wissens nach etwas niedriger beim starten, müsste also grob passen bei dir.

    • M57 oder N57 und welche Laufleistung hatte der?


      Nachdem das Hochdrucksystem runter war kann da auch Luft drin sein, mit längerem orgeln müsste er dann aber trotzdem irgendwann kommen, das entlüftet sich eigentlich selber. Beim M57 gibts ne Entlüftungsroutine in RG mache die immer, sollte aber nur für das Niedrigdrucksystem relevant sein.

      Fehler beim ansteuern der Injektoren sollten im Fehlerspeicher stehen, wenn die Injektoren neu angelernt und getestet wurden fällt mir ansonsten auch nichts ein

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TK_e91_08 ()

    • M57 ist es mit einer laufleistung von ca 175000km. Laut ista sind keine Fehler vorhanden, ich kann mir aber nicht vorstellen dass man so extrem lange Orgeln muss bis die Luft raus ist. Sind mit unserem Latein total am Ende. Bmw sagt dass der raildruck von 450bar schon sehr gut ist daher verstehen wir die Welt nicht mehr

    • ANZEIGE