Unwucht, Vibrationen wenn Last vom Antriebsstrang genommen wird

  • Hallo,
    muss mich heute mal mit einem Problem an euch wenden und hoffe das ihr eine Idee habt.
    Und zwar habe ich mit meinem E91 das Problem wenn ich schneller als 140 fahre und dabei immer Beschleunige (also Last auf dem Antriebsstrang) ist soweit alles okay. Gehe ich vom Gas und lasse ihn rollen (also keine Last auf dem Antriebsstrang) Vibriert das ganze Auto. Soweit dass das Armaturenbrett wackelt.
    Es macht als kein Spaß mal ein wenig schneller als 130 zu fahren.
    Habe das mit beiden Felgensätzen probiert, also Sommer wie Winter, beide Sätze neu gewuchtet, einmal beim Reifendealer und einmal bei BMW. Nichts hat geholfen.
    Dazu kommt das es keinerlei merkwürdige Geräusche dabei gibt.
    Was kann das nun sein? Ich vermute Hardy Scheibe, Mittellager oder Antriebswelle/en. Obwohl ich das Mittellager ehr ausschliesse, warum weiß ich nicht, aber ich denke das wird sich ständig zeigen.

  • Ab auf die Bühne.
    Ändert sich was, wenn du die Kupplung trittst?
    Hardyscheiben, Kardanwelle (Kreuzgelenk), Differenzial und sämtliche Lenker der Hinterachse in Augenschein nehmen.
    Evtl. (wenn man sich traut) kann man auch mal auf der Bühne "fahren" (aber nicht gleich 140), vielleicht sieht oder hört man was.
    Wenn es die Hardyscheibe(n) ist/sind, das Mittellager am besten gleich mittauschen.

    Never attribute to malice that which is adequately explained by stupidity.

  • Ich danke.


    Ich habe ein Automatik. Aber ich werde dann mal auf die Bühne und mal genau Untersuchen ob ich was finde. Das merkwürdige an der Sache ist, das es irgendwann da war und es seit dem nicht merkbar schlimmer geworden ist. Aber es halt da und das stört mich.


    Ich werde jetzt mal aktiv und werde dann weiter berichten.

  • Ich hatte ein ähnliches Phänomen wie Du, auch von der Laufleistung her passt es ziemlich exakt.
    Bei mir waren die Vibrationen weg, nachdem ich meine Hardyscheiben getauscht habe. Allerdings möchte ich auch meine Sommerreifen nicht ganz ausschließlich. Was viele nicht wissen und dann fälschlicherweise ausschließen: Reifen haben baubedingt Radialkraftschwankungen. Das heißt, daß die Dinger auf 0 Gramm gewuchtet sein können und trotzdem für Vibrationen verantwortlich sein können. Nur eben gerne auch außerhalb des "klassischen" Bereiches von ca. 80-120km/h,wo die Eigenfrequenz des Reifens mit der Drehfrequenz korrespondiert.


    Das Ergebnis sind Vibrationen, die dann mit zunehmender Drehzahl schlimmer werden.


    Was kann man tun? Um die Reifen auszuschließen, such Dir einen Reifendienst oder BMW Händler, der eine Hunter Wuchtmaschine hat, bei der der Reifen beim Drehen gegen eine Rolle läuft, die die Radialkraftschwankungen über den Umfang in Newton misst. Die Hersteller erlauben hier bestimmte Maximalwerte, die nicht überschritten werden dürfen. Allerdings weiß ich nicht wie BMW sie beim E9x festgelegt hat. Ein fähiger Händler sollte das aber wissen.


    Wenn hier was n.i.O. ist: Reifen tauschen. Ansonsten Hardyscheiben hinsichtlich Rissen etc. prüfen (komplette Sets für vorne und hinten von febi mit Bolzen und selbstsichernden Muttern kosten ca. 130€).


    Wenn es das nicht war, weiter suchen. ;)


    Gruß
    Thomas

  • Hallo zusammen,


    ich bin neu hier uns suche seit langem eine Antwort für ein lästiges Problem. Mein e90, LCI, 335d Baujahr 2010, TKM ca. 220000 schaukelt sich auf, wackelt, ruckelt, wie auch immer ich es beschreiben soll.


    Ich hatte Letztes Jahr extreme Probleme mit Vibrationen. Es ging es los mit Reifen und Felgen, eine Unwucht nach dem anderen und habe 5 Satz neue Felgen mit Reifen durch bis der Wagen etwas ruhiger lief.

    Ich hatte vorne und hinten 2x Bremsscheiben-Satz, die vorderen Querlenker und die Hardyscheibe auf verdacht getauscht. Hinterachse war sonst alles in Ordnung.


    Nun Ist mein großer kurz vor dem TÜV und ich wollte den mal durchchecken. Mir ist aufgefallen das die Stoßdämpferaufnahmen Ziemlich hin waren.

    Ich hatte mir dann gedacht ich baue das M-Fahrwerk aus, was schon 11 Jahren alt ist und ersetze es gegen ein DTS Gewinde-Fahrwerk, komplett mit allen Lagerungen, Domlager und Querlenkern der Hinterachse und Domlager der Vorderachse.

    Nach erfolgreichem Umbau wollte ich ein Probefahrt machen, und musste feststellen das auf einmal irgendwas nach Gummi stinkt, Lenkung geht nicht mehr und es raucht vorne.

    Was eine Ironie, die Scheibe der Kurbelwelle für den Riemenantrieb hat sich verabschiedet. Es hat sich das Gummi ( Schwingungsdämpfer) der Scheibe von dem Scheibenflansch gelöst. Auch das wurde dann mal eben mit Riemen und Rollen erneuert.

    Nun hatte ich endlich eine Probefahrt gemacht, vor und nach einer Spurvermessung und musste feststellen das sich das Fahrzeug auf gerader Straße, ohne Spurrillen, aufschaukelt, ab ca. Tempo 110kmh - 140kmh.

    Wenn ich vom Gas gehe und das Getriebe auf Neutral schalte und das Auto rollt einfach nur aus, bleibt es bestehen. den Motor kann ich dann ja mal ausschließen. Es sind auch Keine Geräusche zu hören.

    Das Auto wurde daraufhin noch 2 mal vermessen, in 2 verschiedenen Werkstätten um ganz sicher zu gehen. Immer wieder zwischen durch Probe gefahren und das Problem bleibt.

    Die Bremsen sind es auch nicht, da es beim bremsen nicht schlimmer wird. Es sitzt auch kein Bremssattel fest, Radnaben bzw. Felgen werden nicht heiß. Tonnenlager sind auch in Ordnung.

    Ich hatte den Verdacht es ist das DTS Fahrwerk. Somit hatte ich mir die Originalen Dämpfer bestellt und das M-Fahrwerk wieder eingebaut. Fahrzeug wurde wieder vermessen und das Problem besteht noch immer, ist aber etwas anders.

    Ich bin echt schon am verzweifeln. Könnte es wirklich an der Kardanwelle, Mittellager oder sogar an den Antriebswellen liegen? Man hört nichts, wirklich gar nichts, nur den Motor und das Laufgeräusch der Reifen auf den Straßen.

    Es fängt einfach ab ca. 110kmh an zu wackeln oder schaukeln. Es wurde auch mit 3 Satz Reifen gefahren und getestet. Immer das selbe....



    Hat schon einmal einer von euch sowas gehabt und evtl. auch eine Lösung?


    Gruß Daniel

  • Hallo 2slow

    Nein es ist kein xdrive. Gestern habe ich nun doch die Antriebswellen rechts und links gemacht und das Mittellager der Kardanwelle ist nun auch neu. Es bleibt alles unverändert. Es fängt ab ca. 100 alles an zu wackeln und mit mehr Geschwindigkeit wird das wackeln auch mehr.

  • Ist das ein Schalter? Wie sieht es mit dem ZMS aus? Wie ist das Anfahrverhalten aus dem Stand?

  • Den 335d gab es nicht als Schalter.


    Ich tippe aufs Hinterachsdifferential.

    Interessante Info aber wir reden von einem 325i?


    Ah, hier sind natürlich 2 Fahrzeuge vermischt... sorry

  • Moin zusammen


    Danke erst mal für die Antworten. Ich wusste nicht wie ich hier im Forum anfangen sollte, bin neu auf dieser Seite.


    Also es ist ein Automatik.

    Kardanwelle wurde gestern von mir ausgebaut und mit neuem Mittellager eingebaut. Zentrierung der Kardanwelle auf Getriebewelle ist Top. Hardyscheibe ist Top. Die Antriebswellen wurden dann von dem Differential abgebaut und ohne große Last der Antriebswellen im 6. Gang bei 6000 U/min auf der Hebebühne getestet. Getestet wurde einmal Motor und Getriebe ohne Kardanwelle. Danach Motor mit Getriebe und der Kardanwelle in Verbindung mit dem Differential. Läuft super sauber ohne zicken, wirklich richtig Top. Alte Antriebswellen dann komplett ausgebaut und neue eingebaut. Alte Antriebswellen waren Radseitig etwas stur. Die neuen Antriebswellen sind super geschmeidig. Also wieder getestet und bei ca. 120kmh und 1300 U/min wieder ein vibrieren im ganzen Auto. Differential schlägt und zittert nicht, läuft auch völlig ruhig, mit oder ohne Antriebswellen. Hatte die Hand drangelegt beim beschleunigen, Das Öl ist auch gerade mal 6 Monate alt. Die Bremsscheiben und Beläge sind neu, Die beiden Sattel ist frei und lösen sich.

    Kann es sein das entweder der Drehmomentwandler einen weg hat, und unter Last ab einer bestimmten Drehzahl oder Km/h anfängt unruhig zu werden oder ist zu wenig Öl im Getriebe oder muss es nur neu? Habe auch schon gehört, das wenn einer der ABS Sensoren oder der Ringe an der Achse ne Macke haben oder verdreckt sind, dann fängt das Auto an nach zu korrigieren und Bremst einseitig nach, und das Auto kann anfangen zu Schaukeln.

    Ich bin echt Ratlos gerade. Und so langsam kostet es echt ziemlich viel Geld.:(