Gebläse schwach

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gebläse schwach

      Moin zusammen,
      Nachdem ich heute einen erfolgreichen Tag auf Skiern verbracht hab, gestaltete sich die Rückfahrt relativ schwierig da ich bemerkte, das die Lüftung nicht richtig funktioniert und somit die Scheibe konplett beschlug.

      Trotz voller Stufe kommt nur ein seichtes Lüftchen. Da seit einiger Zeit der Gebläsemotor aus den Gleitlagern quietscht, vermute ich einen Defekt entweder am Motor oder am Regler.

      Jemand eine Idee, wie ich überprüfen kann ob der Gebläsemotor nun (zu) schwergängig geht oder der Regler in die Fritten ist?
      Meint ihr es reicht aus nur den Motor zu bestellen?
      Bedienteil schließe ich aus, da sich das laue Lüftchen immerhin abschalten lässt.

      Danke im Voraus!

      ""
    • Welcher Lüfter aus dem Zubehör ist denn zu empfehlen?

      Was mir gerade noch einfällt: letzten Montag wurde mir von nem bekannten ne neue Batterie verbaut und da kein IBS verbaut war, wurde auch nicht registriert oder codiert und bin mir unsicher ob die Lüftung seitdem mal funktioniert hat weil ich nicht drauf geachtet habe. Meint ihr da bestehen zusammen hänge?

    • AD@E91LCI schrieb:

      MathMarc schrieb:

      Aktuell ist dieses Modell verbaut.
      FrigAir? Noch nie gehört ...
      Ich auch nicht. Ich hatte die billige Bolk (Mister-Auto Eigenmarke) bestellt, da ich vom Markenprodukt nicht angetan war, hab dann aber Frigair bekommen. Ist noch nicht lange drin, aber bisher macht das Teil einen anständigen Job.
    • meint ihr denn, es kann am Gebläsemotor liegen, wenn noch Luft kommt? dann scheint der Motor ja nicht komplett zu hängen.

      Habe im Netz gelesen, dass manche BMW starke Stromverbraucher nicht "freigeben" bei schwacher Batterieleistung.
      Vor ca. 1 Woche ist mein Auto nicht mehr angesprungen, da Batterie leer.
      Die Batterie wurde getauscht, ist es möglich, dass das Auto noch "denkt", dass eine schwache Batterie verbaut ist und gibt daher die Lüftung nicht frei?
      Ein IBS war am Minuspol nicht verbaut.
      Sitzheizung funktioniert noch

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Teute ()

    • Mahlzeit!
      Bau doch deinen Lüfter erst mal aus, kein großes Ding, und überprüfe ob er vielleicht schwergängig ist. Hatte ich auch, bei mir habe ich Kettenspray vom Mopped draufgemacht. Hat jetzt ca. 3 Jahre gut funktioniert.
      Das Problem gibt es öfters.

      Gruß

      Jens

      :bmw-smiley:
    • Teute schrieb:

      Habe im Netz gelesen, dass manche BMW starke Stromverbraucher nicht "freigeben" bei schwacher Batterieleistung.
      Bei schwacher Batterie funktionieren die letzten zwei (oder drei) Stufen nicht. Die werden im Display zwar angezeigt, aber die Drehzahl erhöht sich nicht. Außer man drückt das Knöpfchen für Scheibe enteisen. Dann sollte volle Power kommen.
      Ich habe eine Menge meines Vermögens für Frauen, Alkohol und schnelle Autos ausgegeben. Den Rest habe ich einfach so verprasst.

      - George Best -


      Gruß
      Arthur
    • ANZEIGE