Verzögerung beim Motorstart - mit Komfortzugang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verzögerung beim Motorstart - mit Komfortzugang

      Hallo Community,

      seit einigen Tagen plagt mich folgendes Problem, dass mein Motor nach dem Taste drücken mit eine kleine, aber trotzdem gewisse Verzögerung gestartet wird. Früher war das auch, glaube ich der Fall, eher ganz selten, aber in der letzte Zeit kommt so was öfter vor. Normal soll es doch sofort nach der Motorstarttaste betätigen Zündung kommen und anschließend springt der Motor an. Jetzt beim Tastendrück wird es einige Milisekunden überlegt und erst dann kommt die Zündung und wird gestartet. Ich muss dazu auch sagen, dass ich Komfortzugang habe - liegt es eventuell auch damit zusammen? Soll ich mir Sorgen machen oder ist es normal so, dass der Motor manchmal(oder auch öfter) mit kleine, aber trotzdem empfindliche Verzögerung anspringt? Fehlermeldungen habe ich keine.

      Vielen Dank im Voraus,

      Gruss Stanislav

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kedroa ()

    • Hallo Stammtischbruder Stani,

      also das hängt definitiv mit deinem Komfortzugang zusammen. Dein Auto muss ja erstmal checken ob der Schlüssel wirklich an Board ist.
      Probiere es mal zur Abwechslung mal mit dem Schlüssel, einfach mal so zum Test. :thumbsup: denke das löst dein Anliegen!
      Haben ja schon mal das Thema gehabt im "Zentro", daß du nie den Schlüssel rein steckst und das auch noch nie gemacht hast.
      Ich wurde mir erst Sorgen machen wenn eine Fehlermeldung kommt oder der Wagen in einem Zeitraum anspringt, nach dem du bequem ne Zylinderkopfdichtung hättest wechseln können.

    • Ja Denny ist schon klar, aber früher war es ganz ganz selten der Fall. ?( ..was noch sein kann, denke ich, dass der Batterie im Schlüssel schon schwach ist, aber normaleweise kommt es dann entsprechende Fehlermeldung...ich würde es versuchen, einige Male mit reingstecktem Schlüssel der Motor zu starten. :)

    • Naja nicht nur mit reingestecktem Schlüssel starten, sondern auch mal fahren. Ich denke es liegt kein Problem aus technischer Seite vor sondern entweder die Verzögerung vom Komfortzugang oder die Batterie vom Schlüssel.

      Nagut früher, früher. Früher war alles besser . Du bist ja auch vor zehn Jahren schneller gerannt als jetzt, aber sind ja immer noch die gleichen Beine wie vor zehn Jahren. :totlachen:

    • Der Sinn des Komfortzuganges ist, dass man der Schlüssel aus der Tasche überhaupt nicht rausnehmen muss...so ist der weniger abgenutzt...ok, mal schauen ob es eventuell andere Fahrer mit Komfortzugang gelegentlich so ein Problem haben. :)

      Allerdings mit den Beinen muss ich dir leider Recht geben :D

    • habe auch den komfortzugang, absolut schwachsinnig. stecke den schlüssel trotzdem immer rein, aber ich denke das es mit der initialisierung vom schlüssel zusammen hängt. probiere es doch einfach mal mit dem ersatzschlüssel aus.

    • Denliemal schrieb:

      habe auch den komfortzugang, absolut schwachsinnig. stecke den schlüssel trotzdem immer rein, aber ich denke das es mit der initialisierung vom schlüssel zusammen hängt. probiere es doch einfach mal mit dem ersatzschlüssel aus.


      Hallo,
      was heißt schwachsinnig ?( . Das es mit dem Komfort zusammenhängt? Die Idee mit der Initialisierung ist auch ne gute Idee.
    • ANZEIGE