Angepinnt Der "Kurze Frage - Kurze Antwort" Thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo ich wieder :whistling:

      Ich hab bei mir derzeit das alte Türschloss wieder verbaut, und hab jetzt ein neues Symptom :S

      Der rechte Fensterheberschalter ist ohne Funktion obwohl eingesteckt. Von der Fahrerseite aus funktioniert er einwandfrei.
      mach ich nach dem Fahren die Fahrertüre auf, fährt der rechte Fensterheber komplett runter.

      Vor dem Rückbau war die Batterie leer, da das Auto nicht in den Ruhemodus ging wegen dem defekten Türkontakt.

      ""
    • Zwecks Rostvorsorge: An blanken Blechstellen (zB Ausschnitte für Blinker und Kennzeichenleuchten) mit Rostlöser hin, säubern, dann die Blechkanten lackieren? An den Blechkanten bildet sich leicht Flugrost, der sich nicht weiter ausbreiten soll.

      Geht das oder bekomme ich dann womöglich Probleme damit, dass der Löser auch den Lack der schon drauf ist ablöst?

    • Hallo,
      Ich bin eher weniger stolzer Besitzer eines 320i und meine Valvetronic kann nicht angelernt werden (Motor und Sensor wurden getauscht). Der Motor läuft trotzdem top und es kommt seit tausenden km keine Warnleuchte, es ist allerdings ein Fehler im Speicher der sich nicht löschen lässt (Anlernfunktion). Mehrverbrauch ist auch minimal. Komm ich damit durch den TÜV oder nicht? Hat jemand da Erfahrung? Bitte keine Tipps wie ich die VVT zum laufen kriege ich hab schon alles mögliche probiert... Wenn ich damit durch den TÜV komme ist es mir auch echt egal

    • Das geht mit der Software eigentlich sehr einfach. Es ging aber auch irgendwie ohne, mit der Zündung und etwas abwarten o. Ä.

      Leo320i schrieb:

      Hallo,
      Ich bin eher weniger stolzer Besitzer eines 320i und meine Valvetronic kann nicht angelernt werden (Motor und Sensor wurden getauscht). Der Motor läuft trotzdem top und es kommt seit tausenden km keine Warnleuchte, es ist allerdings ein Fehler im Speicher der sich nicht löschen lässt (Anlernfunktion). Mehrverbrauch ist auch minimal. Komm ich damit durch den TÜV oder nicht? Hat jemand da Erfahrung? Bitte keine Tipps wie ich die VVT zum laufen kriege ich hab schon alles mögliche probiert... Wenn ich damit durch den TÜV komme ist es mir auch echt egal
    • Casul schrieb:

      Das geht mit der Software eigentlich sehr einfach. Es ging aber auch irgendwie ohne, mit der Zündung und etwas abwarten o. Ä.

      Leo320i schrieb:

      Hallo,
      Ich bin eher weniger stolzer Besitzer eines 320i und meine Valvetronic kann nicht angelernt werden (Motor und Sensor wurden getauscht). Der Motor läuft trotzdem top und es kommt seit tausenden km keine Warnleuchte, es ist allerdings ein Fehler im Speicher der sich nicht löschen lässt (Anlernfunktion). Mehrverbrauch ist auch minimal. Komm ich damit durch den TÜV oder nicht? Hat jemand da Erfahrung? Bitte keine Tipps wie ich die VVT zum laufen kriege ich hab schon alles mögliche probiert... Wenn ich damit durch den TÜV komme ist es mir auch echt egal

      Wie gesagt, hab ich alles versucht, sowohl Zündung als auch mit INPA. Es geht nicht. Wahrscheinlich ist die Welle verschlissen, das Steuergerät defekt, weiß der Geier... Meine Frage ist wie gesagt nur ob ich so den TÜV kriege bzw ob jemand hier so TÜV gekriegt hat
    • Neu

      bxtd schrieb:

      Hab heute meinen Agrarhaken nachgerüstet mit Jäger E-Satz.

      Es funktioniert alles. Sind die Fehler im Speicher bei anderen Hakenfahrern auch dabei?

      Mein Eimer hat kein iDrive.
      den Fehler hab ich eingebaut. Beim zusammendrücken des Verbinders für C-Low rutschte das Kabel raus und wurde abgedrückt. Ein Kollege der Systemelektroniker gelernt hat, wird das mit mir reparieren.
      BMW 318dA E91 (Schwarz II; 04/2012) 10/16 - z.Zt.> 192.xxxkm
      Citroen BX 19 TRD (EPUcR - "blue magnetic"; 1987) 05/11 - z. Zt. > 172.xxxkm
    • Neu

      SquatParaIng schrieb:



      Geht das oder bekomme ich dann womöglich Probleme damit, dass der Löser auch den Lack der schon drauf ist ablöst?
      Was soll das für ein Rostlöser sein? Ich hoffe du meinst damit nicht sowas wie Caramba oder WD40?!
      Nach Möglichkeit immer das Blech blank schleifen, dann grundieren, füllern und lackieren.
      Zur not kann man kleine Rostnarben mit Zeug wie Fertan behandeln. Bei richtiger Anwendung ist das nicht schlecht, aber auch kein Wundermittel.
      Wichtig ist noch: Fast alle Grundierungen, Rostschutzprimer usw. sind nur bedingt UV stabil. Meist muß spätestens nach 2-3 Monaten der Lack darauf sein, ansonsten verlieren sie -optisch noch Ok- ihre Schutzwirkung und es beginnt darunter zz rosten.

      Gruß Christian
      320i LCI mit M-Paket - Alltags Reiselimousine :thumbsup:

      Scirocco 2 16V - Spaßfahrzeug :thumbup: (derzeit in Restauration)
    • Neu

      Hallo


      Hätte da Mal eine Frage, und zwar ich möchte gerne meinen E90 "verschönern" mit Carbon Folie im Innenraum. Wie mach ich das am besten damit ich weiß wie viel Meter ich brauche?
      Wie messt man sowas aus? Danke schonmal für die Antworten.

      BMW E90 316i

    • Neu

      @SorrowSilence

      Zierblenden raus, Maße nehmen und an gewünschten Überhang zum um die Kanten falten denken, großzügig dimensioniert die Folie beschaffen, falls was daneben geht.

      Denk aber nicht in Länge, du kannst die Blenden ja auf der Folie verteilen wie du willst. Geschätzt reichen 2qm dicke aus, ohne es zu wissen.
    • Neu

      GotMilk? schrieb:

      Hallo ich wieder :whistling:

      Ich hab bei mir derzeit das alte Türschloss wieder verbaut, und hab jetzt ein neues Symptom :S

      Der rechte Fensterheberschalter ist ohne Funktion obwohl eingesteckt. Von der Fahrerseite aus funktioniert er einwandfrei.
      mach ich nach dem Fahren die Fahrertüre auf, fährt der rechte Fensterheber komplett runter.

      Vor dem Rückbau war die Batterie leer, da das Auto nicht in den Ruhemodus ging wegen dem defekten Türkontakt.
      So, Fehler gefunden, das Kabel für den Fensterheberschalter war beschädigt und es gab einen Kurzschluss. Dadurch trat der Fehler auf.
      Schön das die Person die das Kabel beschädigt hat einfach nur außenrum neues Isolierband gemacht hat :rolleyes:
    • ANZEIGE