Klingt der Motor meines 325i N52 für euch normal?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klingt der Motor meines 325i N52 für euch normal?

      Hallo zusammen,

      ich fahre seit einigen Wochen einen 325i (N52) Automatik und bin bislang äußerst zufrieden mit der Limo. Ein fantastisches Auto!

      Nun hat mich ein Freund, der ebenfalls BMW fährt, auf mein Motorgeräusch angesprochen. Laut ihm rasselt mein N52, er tippt auf Kettenspanner oder (schlimmer) die Kette. Da dies mein erster BMW ist, kann ich das nicht beurteilen. Bevor ich aber in ein größeres Problem gerate, wollte ich euch fragen, ob ihr anhand dieser Aufnahme etwas auffälliges hören könnt? Das Mikro von meinem Smartphone betont leider ganz schön die Höhen.
      Da ich das Video alleine gemacht habe, gibt es nur Leerlauf. Dort ist es laut meinem Kumpel aber auch am deutlichsten zu hören. Mir fehlt da einfach der Vergleich und ich mache mir jetzt natürlich Sorgen.




      Einige Aussagen zum Auto / Video:
      - E90 325i Automatik
      - EZ 10/05
      - 110 tkm gelaufen
      - Keine Meldungen im Boardcomputer
      - Ab und zu (sehr selten) schwankt die Drehzahl nach dem Start (im Stand) um etwa 100 bis max. 150 Umdrehungen, das hört man auch, wenn man drauf achtet. Bin ich einmal ein paar Meter gefahren, passiert das nicht mehr.
      - Nach Kaltstart fährt der Wagen den 1. Gang häufig bis knapp 3 tsd Touren (schaltet ebenerdig sonst deutlich früher, wenn man es ruhig angehet) und schaltet dann recht abrupt in den Zweiten. Das passiert aber immer nur beim ersten Schaltvorgang, danach immer weich wie Butter.

      Ich freue mich über jeden Hinweis, da ich mit meinem neuen Schatz noch lange Spaß haben will.

      Gruß,
      Alex

      ""
    • Hi MathMarc,

      das ist mir beim Anhören am PC auch aufgefallen. Beim Filmen allerdings nicht. Ich habe aber nichts an meiner Handposition geändert, dürfte also auch nicht das Mikro verdecken (dann müsste ja alles andere auch leiser werden).

      Viele Grüße

      edit: Der Motor war zu diesem Zeitpunkt schon eine Weile in Betrieb, ich habe es also nicht kurz nach dem Start aufgenommen.

    • ToolTimeTaylor schrieb:

      Hi MathMarc,
      das ist mir beim Anhören am PC auch aufgefallen. Beim Filmen allerdings nicht. Ich habe aber nichts an meiner Handposition geändert, dürfte also auch nicht das Mikro verdecken (dann müsste ja alles andere auch leiser werden).

      Viele Grüße

      edit: Der Motor war zu diesem Zeitpunkt schon eine Weile in Betrieb, ich habe es also nicht kurz nach dem Start aufgenommen.

      Hi,
      ok, also angenommen, das Rasseln geht wirklich weg - kann das dann die Kette sein...?
      Das muss sich jemand live anhören. Auch damit man wirklich sicher ist, aus welcher Richtung das kommt. Ganz schwer zu machen in einem Video.
    • ToolTimeTaylor schrieb:

      SonyEricsson schrieb:

      Wo bist du denn? Vielleicht mal einen anderen N52 Probe hören. Auf dem Video hört sich das ja schon komisch an, aber solche Aufnahmen lassen sich auch eigentlich nicht beurteilen.
      Ich komme aus Kassel, habe aber im erweiterten Kollegen- und Freundeskreis nur E90 Diesel und einen E46 316i.

      Viele Grüße

      Naja die 230km sind doch etwas viel für bloß Probe/ Vergleich hören, da ich dir darüber hinaus wahrscheinlich nicht helfen kann. Solltest du mal in der Nähe sein, kann man aber gerne mal den Klang vergleichen.
    • Also "normal" klingt das definitiv nicht.
      Aber es muß auch nicht zwingend eine Katastrophe sein.
      Eine defekte Steuerkette klingt eigentlich mehr so wie ein tackernder Diesel, aber verallgemeinern möchte ich
      es auch nicht.

      Sofern der Keilrippenriemen und die Spannrolle überhaupt einmal gewechselt wurden (ich gehe bei deiner Laufleistung nicht davon aus)
      würde ich erst mal die preisgünstigste Variante versuchen und den Riemen samt Rollen tauschen.
      Die Teile kosten nicht viel und man kann es auch selbst machen.
      Somit kannst Du schon mal Laufgeräusche von diesen Bauteilen ausschließen und nach 100.000km ist es eh sinnvoll den Kram mal im
      Rahmen der allgemeinen Wartung auszutauschen.

      Wenn der Riemen runter ist, würde ich mir die Nebenaggregate und alle Umlenkrollen bzw. was da so verbaut ist anschauen, ob da wo Spiel
      ist und nicht z.B. die Lichtmaschine oder Servopumpe Laufgeräusche verursacht.

      Ändert sich denn das Geräusch, wenn Du dabei abwechselnd mal die Klimaanlage zu- und abschaltest oder die Lenkung im Stand einschlägst,
      so daß die Servopumpe richtig arbeiten muss ? Wenn sich dabei etwas ändert kommt es definitiv aus dem Bereich der Nebenaggregate.

      Kettenspanner mal tauschen sollte auch nicht schaden, ist bezahlbar und kann dazu selbst gemacht werden.

      Choppa´s "Gerümpelkammer"
      Klick
    • SonyEricsson schrieb:

      ToolTimeTaylor schrieb:

      SonyEricsson schrieb:

      Wo bist du denn? Vielleicht mal einen anderen N52 Probe hören. Auf dem Video hört sich das ja schon komisch an, aber solche Aufnahmen lassen sich auch eigentlich nicht beurteilen.
      Ich komme aus Kassel, habe aber im erweiterten Kollegen- und Freundeskreis nur E90 Diesel und einen E46 316i.

      Viele Grüße

      Naja die 230km sind doch etwas viel für bloß Probe/ Vergleich hören, da ich dir darüber hinaus wahrscheinlich nicht helfen kann. Solltest du mal in der Nähe sein, kann man aber gerne mal den Klang vergleichen.
      Ich bin recht viel unterwegs, wenn ich mal in deine Richtung komme und das Problem noch besteht, komme ich gern darauf zurück.

      choppa schrieb:

      Also "normal" klingt das definitiv nicht.
      Aber es muß auch nicht zwingend eine Katastrophe sein.
      Eine defekte Steuerkette klingt eigentlich mehr so wie ein tackernder Diesel, aber verallgemeinern möchte ich
      es auch nicht.

      Sofern der Keilrippenriemen und die Spannrolle überhaupt einmal gewechselt wurden (ich gehe bei deiner Laufleistung nicht davon aus)
      würde ich erst mal die preisgünstigste Variante versuchen und den Riemen samt Rollen tauschen.
      Die Teile kosten nicht viel und man kann es auch selbst machen.
      Somit kannst Du schon mal Laufgeräusche von diesen Bauteilen ausschließen und nach 100.000km ist es eh sinnvoll den Kram mal im
      Rahmen der allgemeinen Wartung auszutauschen.

      Wenn der Riemen runter ist, würde ich mir die Nebenaggregate und alle Umlenkrollen bzw. was da so verbaut ist anschauen, ob da wo Spiel
      ist und nicht z.B. die Lichtmaschine oder Servopumpe Laufgeräusche verursacht.

      Ändert sich denn das Geräusch, wenn Du dabei abwechselnd mal die Klimaanlage zu- und abschaltest oder die Lenkung im Stand einschlägst,
      so daß die Servopumpe richtig arbeiten muss ? Wenn sich dabei etwas ändert kommt es definitiv aus dem Bereich der Nebenaggregate.

      Kettenspanner mal tauschen sollte auch nicht schaden, ist bezahlbar und kann dazu selbst gemacht werden.
      Danke, ich werde Klimaanlage und Servopumpe mal testen. Wisst ihr, was die Freundlichen in etwa dafür nehmen, sich bei solchen Geräuschen auf Fehlersuche zu begeben? Ich weiß, ist ein weites Feld und kann vieles sein. Reparatur mache ich im Zweifel auch selbst, aber die Meinung von einem Fachmann, der sich meinen Schatz mal näher angesehen hat, wird ja nicht schaden - hoffe ich.
    • dzuban schrieb:

      Ist dein Benzin verbrauch höher?
      Ich habe den Eindruck, dass der Verbrauch angestiegen ist. Ich habe zwar den Verbrauch dokumentiert, allerdings haben sich die Fahrten zwischen den Tankfüllungen stark unterschieden, sodass ich kaum vergleichen kann. Insgesamt etwa:
      - Kurzstrecke in bergiger Stadt (viele Ampeln, viel bergauf): ~ 15 Liter
      - Landstraße und Kurzstrecke im Mix ~ 11 Liter
      - Autobahn 9 - 10 Liter, je nach Verkehr
      Alle Angaben bei entspannter Fahrweise, achte immer darauf, ihn warm zu fahren und drehe selten über 3Tsd.
    • Ich hatte vor einiger Zeit ein ähnliches Geräusch im Motorraum meines 325i. Nach dem Wechsel der Riemenscheibe am Generator war das Geräusch weg. Die Lichtmaschine beim 325i N52 hat einen Generatorfreilauf und dieser war bei mir defekt. Bei mir war diese Geräusch nur bei Standgas zu hören. Probier mal aus, ob das Geräusch beim Gas geben weg ist.
      Riemenscheibe Generator

    • ich tippe auch auch den freilauf oder den riementrieb,meiner hat das auch.wird bald auch gewechselt.
      bei 125tkm darf das passieren..kp was deiner runter hat?jedenfalls ist das nix teures,wenn man es selber macht.
      gruß

      edit
      das blöde ist,dass man dafür einen spezialschlüssel brauch und unbedingt das drehmoment einhalten soll,sonst hält der neue freilauf nicht lange...
      deshalb zögere ich es hinaus,weil ich dieses spezialwerkzeug nicht habe 8|

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von coupefetischist ()

    • ANZEIGE