Unerklärliches Schleifen nach Radwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unerklärliches Schleifen nach Radwechsel

      Hallo zusammen,

      bin mir nicht sicher wo der Thread am besten ins Forum passt. @admin bitte verschieben, wenns hier verkehrt sein sollte.

      Ich fange am besten mal von vorne an und schreibe alles nieder was mir einfällt und hilfreich sein könnte :D

      Hab den e91 vor ca. zwei Monaten gekauft und wollte die H&R Spurplatten von meinem alten BMW übernehmen. Dazu hab ich natürlich das Teilegutachten der Spurplatten für den e91 mit den gültigen Felgendimensionen und der Schaftlänge der vorhandenen Radschrauben überprüft. Hat alles gepasst, sodass ich „anprobieren“ konnte.

      Nachdem ich die Freigängigkeit der vorderen Räder geprüft hatte, bin ich mal eine Runde um den Block gefahren. Die hinteren konnte ich nicht prüfen, da mir keine Möglichkeit beim Automatikgetriebe dazu bekannt ist. Denn Motor ausschalten geht nur in P, mit Motor aus ist der Schalthebel gesperrt.

      Nachdem ich ein wiederkehrendes Schleifen auf der rechten Seite festgestellen musste (ncith dauerhaft, vermutlich hinten rechts), welches sich anhörte als würde ein bestimmter Punkt am Rad schleifen, hab ich die Scheiben wieder demontiert.
      Leider musste ich dann feststellen, dass das Schleifen immer noch da ist. Im Wendehammer mit vollem Lenkeinschlag nach links gelenkt, war das Geräusch lauter. Mit ein paar weiteren Metern bzw. Kilometern war das schleifen plötzlich weg.

      Dann kommen wir zum heutigen Tag. Bekanntermaßen ist Reifenwechselzeit und die Sommerräder (Styling 225) wurden gegen die Winterräder (Styling 193) getauscht. Beides BMW Felgensätze, selbe Schrauben, weiterhin ohne Distanzscheiben.
      Plötzlich höre ich wieder das selbe Schleifen wie zuvor bei den Spurplatten :cursing:

      Also wieder zurück und vorne rechts mit dem Wagenheber aufgebockt, Freigängigkeit ist vorhanden und kein wimmerndes Schleifen. Nur ein ganz leichtes dauerhaftes Schleifen was vermutlich einfach nur der Bremsbelag sein wird...

      Dann das selbe hinten rechts versucht. Bedingt durch die Parkstellung aber nicht auf Freigängigkeit prüfen können, da sich das Rad nicht drehen lässt

      Anschließend nochmal eine Runde um den Block gedreht und das wimmernde Schleifen ist immer weniger zu hören, bis es weg ist. Trotzdem lässt mir das ganze keine Ruhe und ich möchte wissen, wo es herkommt. Denn vermutlich spätesten beim nächsten Radwechsel ist es wieder da :(:thumbdown:

      Die Radnaben wurde vom Vorbesitzer eingeschmiert. Flugrost an der Radnabe ist keiner vorhanden. Mein Akku-Schlagschrauber musste an der Vorderachse länger arbeiten bis die Schrauben ab waren, an der Hinterachse kein Problem. Die Räder wurden allesamt zuletzt mit 120nm angezogen.

      Ich hoffe ihr könnt mir anhand der etwas lang geratenen Beschreibung behilflich sein :D

      ""

      M-Sport, PP-ESD, 19" VMR VB3, 18" Styling 193

    • hidden1011 schrieb:

      Zündung ein und auf N schalten, dann kannst Rad drehen
      Funktioniert, danke!

      EB_335 schrieb:

      Denke auch das du nur was verbogen hast aber kannst du ja morgen prüfen. Eventuell sind auch die Schrauben zu lang, dann kann es an der Hinterachse in der Trommel schleifen.
      Das die Schrauben zu lang sind, kann ich eigentlich ausschließen. Denn bei beiden Felgensätzen sollten die standard BMW Schrauben ja passen :whistling:

      Dummerweise war das Geräusch wieder verschwunden. Habe allerdings die gesamten Schrauben nochmal gelöst und mit dem Drehomentschlüssrl angezogen, weil ich die Befürchtung hatte diese zu fest mit dem Schlagschrauber angezogen zu haben. Leider war dann ein Schleifen wieder da :S

      Bin also wieder ne Runde gefahren und habe versucht den Fehler anhand Bremsungen und ziehen der Handbremse zu lokalisieren. „Leider“ war es aber wieder Weg bevor ich einen Ort identifizieren konnte.

      M-Sport, PP-ESD, 19" VMR VB3, 18" Styling 193

    • Vielleicht waren sie doch durch einen blöden Zufall 1mm zu lang. Vorn ist es fast egal, da können die Schrauben im übertriebenen Sinne 1cm länger sein.
      Nur hinten nicht, wegen der Handbremse. Schleif doch zur Not 1mm ab.
      Wie Hidden geschrieben hat: Zündung + N-Stellung……
      Wenn du das Rad ab hast, kannst du doch ein wenig durch die Schraubenlöcher in den Innenraum der Trommel mit einer Taschenlampe leuchten beim Rad drehen, vielleicht siehst du was, ob eine Schraube irgendwo angeeckt ist.
      Ansonsten die Scheibe auf der rechten Seite runter machen, dann bist du dir ganz sicher.

    • Duke11 schrieb:

      Werde ich bei Gelegenheit mal prüfen. Werde die Schrauben auf jeden Fall auch mal abschleifen, 5-7 Umdrehungen reichen laut meiner Werksatt dicke :D

      Vielen Dank für die hilfreichen Antworten!
      Auf 6-7 würde ich schon bestehen. 5 wären mir zu wenig. Das sind nur 7,5mm...
      Die können innen übrigens auch gut und gerne 3mm rausschauen, ohne dass was schleift. Sogar hinten.
      Bei meinem Auto jedenfalls: ich erkenne das immer daran, dass das Gewinde vorne immer angerostet ist...
    • E92335ialpinewhite schrieb:

      ankerblech/spritzschutz etc, gibt viele Namen dafür vlt verbogen? Is mir beim E39 mal passiert

      MathMarc schrieb:

      Duke11 schrieb:

      Werde die Schrauben auf jeden Fall auch mal abschleifen, 5-7 Umdrehungen reichen laut meiner Werksatt dicke :D Auf 6-7 würde ich schon bestehen. 5 wären mir zu wenig. Das sind nur 7,5mm...
      Die können innen übrigens auch gut und gerne 3mm rausschauen, ohne dass was schleift. Sogar hinten.
      Bei meinem Auto jedenfalls: ich erkenne das immer daran, dass das Gewinde vorne immer angerostet ist...
      Werde ich alles mal prüfen, sobald ich die Baustelle der Injektoren vom Tisch habe :cursing:

      M-Sport, PP-ESD, 19" VMR VB3, 18" Styling 193

    • Da jetzt der Radwechsel auf meine neuen Felgen (VMR VB3) ansteht und die Räder dann eh ab sind, wollt ich ursprünglich in selben Zuge die Radschrauben kürzen. Inzwischen hab ich aber schon öfter gehört, dass es beim kürzen mit Metallsäge oder Winkelschleifer, Probleme mit dem Gewinde geben könnte und die Schrauben dann nicht mehr passen ohne das Gewinde nachdrehen zu lassen.

      Somit hab ich mich einfach auf die Suche nach neuen und kürzeren Radschrauben gemacht, um diese dann einfach zu verwenden, kosten ja nicht die Welt.
      Allerdings finde ich die Radschrauben in schwarz nur mit einem Gewinde von min. 25 mm und einer Länge von insgesamt 50 mm, die auch meine jetzigen originalen Schrauben haben müssten.

      Eine kürzere Alternative in Silber mit der Länge von 21 mm wären folgende: M12x1.5x21

      Kennt jemand kürzere Radschrauben in der Farbe schwarz?

      M-Sport, PP-ESD, 19" VMR VB3, 18" Styling 193

    • Hab mal ins Gutachten der VMR-Felgen geschaut, da steht Kegelbund. War wohl schon so spät gestern, dass ich fälschlicherweise nach Kugelbund geschaut hab, danke @JLH1804 für den Hinweis.

      Kaum sucht man richtig, wird man auch fündig. Hab jetzt welche mit 21 mm Schaftlänge bestellt (Klick) und versuche es mal damit.

      M-Sport, PP-ESD, 19" VMR VB3, 18" Styling 193

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Duke11 ()

    • ANZEIGE