Heckscheibe springt auf beim entriegeln der ZV

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heckscheibe springt auf beim entriegeln der ZV

      Moin,

      ich habe bei meinem 10/2007 E91 320d ein Problem. Habe im Forum auch schon geguckt, aber nichts gefunden.

      Wenn ich per FB meine ZV entriegel springt die Heckscheibe auf, aber die Heckklappe selber kann ich nicht öffnen, selbst wenn ich die Scheibe wieder schließe

      Dies passiert aber nicht mehr wenn ich die Scheibe schließe, das auto verriegel und sofort wieder öffne. Erst wenn die ZV länger verriegelt ist kommt der Fehler wieder.

      Den Kofferraum kann ich nur noch über die Taste auf der FB öffnen.

      Hat jemand eine Idee was das ist? Hatte jemand schonmal dieses Problem?

      Gruß und vielen Dank

      ""
    • Von dem Problem hab ich noch nie gelesen.
      Auch das Problem mit der anderen FB?
      Das erste was eh IMMER beim Touring verreckt ( früher oder später ) der Microschalten an der Heckscheibe Grund dafür... das Wasser sucht sich seinen Weg ;)
      Was auch defekt oder undicht sein könnte ist der Kofferraumschalter zum öffnen ist auch ein Taster
      de.bmwfans.info/parts/catalog/51247118158/

      Minderwertiges Zeug halt

      Gruß Dom

    • Hab seit ein paar Tagen das selbe Problem. :cursing: Machmal kann ich die Heckklappe öffnen machmal nicht. Aber man hört ab und an so ein leises quick vom Stellmotor.
      Als ich meine Schnecke :love: vor gut einem halben Jahr gekauf hatte, war der Heckwischer funktionslos. Hab dem Händler das gesagt und es wurde repariert. War ein Kabelbruch auf der rechten Seite
      Wie gesagt fing es vor ein paar Tagen an, dann war kurz ruhe. Heute morgen als ich einkaufen wollte ging die Klappe wieder nicht auf. Hab dann rumgerödelt, gedrückt und gezogen, bis die denn doch wieder auf ging.
      Dann habe ich das Schloss mal mit WD40 getränkt und die Klappe bestimmt 20 mal auf und zu gemacht, ohne Probleme. :thumbsup:
      Vorhin dann wieder das gleiche Spiel wie sonst auch. :thumbdown: Klappe öffnet nur sporadisch. Die Glasscheibe geht übrigens immer auf.
      Ich werde morgen mal an der Stelle suchen, wo der Kabelbruch war. Ich denke mal da ist wieder eins kaputt.

      Grüße
      Die Raupe

    • Nochmal ein kleines Update. Meine Heckklappe geht nun gar nicht mehr auf. Dieses leise quick kommt von den Haltern der Kofferaumabdeckung, damit die beim Öffnen nach oben geht.
      Also Situatinsbeschreibung:

      1. Ich drücke den Schalter um die Klappe zu öffnen, die Kennzeichenbeleuchtung geht kurz an und die Kofferaumabdeckung entriegelt. Man hört auch das im Motorraum irgendwass summt. Vermutlich das Steuergerät dafür. Jedenfalls arbeitet da was. Also ist der Taster i.o.
      2. Wenn nun bis da hin alles heil ist, muss der Fehler ja nach dem Steuergerät sein oder das Steuergerät selbst, welches das Signal nicht weiterleitet.
      3. Der Schlossmotor für die Heckklappe gibt kein Mucks von sich = kein Signal

      Es kann ja ein Kabelbruch sein aber wenn ich das Kabel durchknete passiert nichts. Hat da jemand von euch einen Plan welches kabel für was ist und wo das Steuergerät sitzt?
      Vielleicht könnte man da ja mal das Multimeter ranhalten um zu überprüfen ob ein Signal zum Schlossmotor raus geht.

      Ach und noch etwas: Ich könnte vielleicht das Schloss aufbrechen aber dafür muss ich die Abdeckung für den Bügel unten an der Ladekante, wo das Schloss einriegelt, kaputt machen. So aber bevor ich was kaputt mache, gucke ich nach was das Teil kostet aber bei ebay hab ich nichts gefunden. Habt ihr da was im Kopf wo man so etwas bekommen könnte?

      Viele Grüße
      Die Raupe :D

    • Hallo zusammen,

      habe das Problem wie "bennyNO" nun auch.
      Ich konnte bei mir aber feststellen, dass der Fehler nur mit einem FB-Schlüssel auftaucht. Mit dem 2.FB-Schlüssel funktioniert alles tadellos.
      Liegt das Problem etwa beim Schlüssel, oder wurde auf dem Steuergerät eine Fehlfunktion mit dem 1.FB-Schlüssel hinterlassen?
      Konnte jemand das Problem lösen?

      Grüße...

    • Ich habe derzeit dasselbe Problem wie viele in diesem Thread: Die Heckscheibe springt sporadisch auf. Bei mir allerdings nur beim Aufschließen oder wenn ich ab und zu eine Tür öffene bei aufgeschlossenen Fahrzeug. Eine Forenrecherche ergab, dass am wahrscheinlichsten 3 Sachen dafür verantwortlich sein können:

      1. Defekter Taster an Heckscheibe
      2. Defektes Sperrkreis-Modul (in der linken C-Säule)
      3. Defekter Kabelbaum
      Natürlich können auch andere Vertreter wie bspw. defekte Steuergeräte Schuld sein, aber dafür sollte der Fehlerspeicher mehr Hinweise geben.

      Radical_53 schrieb:

      Top, danke dir. Den finde ich zwar zum Verrecken nicht im ETK, aber dann habe ich schon mal einen Anhaltspunkt ;)
      Stand das im FS?
      Ich weiß nicht ob es beim LCI gleich ist, aber du findest es bei Leebmann unter Elektrik -> Einzelteile Heckscheibenwischanlage. Der Heckscheibentaster ist recht unscheinbar auf der Seite.
    • Radical_53 schrieb:

      Top, danke dir! Jetzt habe ich ihn Auf zur weiteren Diagnose...
      No Problemo!

      Angeblich wird, wenn der Sperrkreis hinüber ist, dieser von einer BMW Werkstatt einfach entfernt und überbrückt (siehe ggf.Google: Sperrkreis E91). Ich würde tendenziell einen Neuen einbauen, da das Sperrkreismodul ca. nur 30 Euro kostet. Allerdings könnte man dies auf Defekt testen, wenn man die Kabel bei ausgebauten Modul überbrückt. Leider habe ich keine genaueren Infos bzgl. der genauen Belegung der Kabel
    • ANZEIGE